
<!DOCTYPE html>
<!--[if IE]>
<html class="ie" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) | !(IE) ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			White House of horrors | Every Investor		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
        	<!-- Twitter Cards -->
            <meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="EveryInvestor" />
            <meta name="twitter:creator" content="EveryInvestor" />
            <meta name="twitter:title" content="Every Investor" />
            <meta name="twitter:description" content="News, analysis and practical tips for the DIY investor" />
            <meta name="twitter:image:src" content="http://everyinvestor.co.uk/wp-content/uploads/2013/10/shutterstock_114019945-800x500_c.jpg" />
            <!-- Facebook Open Graph -->
            <meta property="og:image" content="http://everyinvestor.co.uk/wp-content/themes/novomag-theme/images/logo-footer.png" />
            <meta property="og:title" content="Every Investor "/>  
            <meta property="og:site_name" content="Every Investor" />
            <meta property="og:type" content="blog" />
            
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://everyinvestor.co.uk/wp-content/themes/novomag-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://everyinvestor.co.uk/feed/" title="Every Investor latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://everyinvestor.disqus.com/latest.rss" title="Every Investor latest comments" />
		<link rel="pingback" href="http://everyinvestor.co.uk/xmlrpc.php" />

		<link rel='stylesheet' id='js_composer_front-css'  href='http://everyinvestor.co.uk/wp-content/plugins/js_composer/assets/css/js_composer_front.css' type='text/css' media='all' />
		<link rel='stylesheet' id='flexslider-css'  href='http://everyinvestor.co.uk/wp-content/plugins/js_composer/assets/lib/flexslider/flexslider.css' type='text/css' media='screen' />
		<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/plugins/js_composer/assets/js/js_composer_front.js'></script>
		<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js'></script>

		<!-- google ads -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/222035479/EI_Top_Banner', [[728, 90], [970, 250]], 'div-gpt-ad-1479469670483-0').addService(googletag.pubads());
		    googletag.defineSlot('/222035479/EI_Top_leaderboard', [728, 90], 'div-gpt-ad-1479469670483-1').addService(googletag.pubads());
		    googletag.defineSlot('/222035479/EI_ROS_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1479469670483-2').addService(googletag.pubads());
		    googletag.defineSlot('/222035479/EI_Bottom_Leader', [728, 90], 'div-gpt-ad-1479469670483-3').addService(googletag.pubads());
		    googletag.defineSlot('/222035479/EI_Bottom_Banner', [[728, 90], [970, 250]], 'div-gpt-ad-1479469670483-4').addService(googletag.pubads());
		    googletag.defineSlot('/222035479/EI_Article_MPU', [300, 250], 'div-gpt-ad-1479469670483-5').addService(googletag.pubads());
		    googletag.defineSlot('/222035479/MPU_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1479738330452-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		<!-- end google ads -->

				<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"Article","url":"http:\/\/everyinvestor.co.uk\/2017\/08\/18\/white-house-of-horrors\/","author":{"@type":"Person","name":"eiadmin"},"headline":"White House of horrors","datePublished":"2017-08-18 08:46:37","dateModified":"2017-08-18 08:46:37","thumbnailUrl":"http:\/\/everyinvestor.co.uk\/wp-content\/uploads\/2016\/10\/shutterstock_152355932.jpg","image":{"@type":"ImageObject","url":"http:\/\/everyinvestor.co.uk\/wp-content\/uploads\/2016\/10\/shutterstock_152355932.jpg","width":"751","height":"469"},"ArticleSection":"Alternative Investments","Publisher":{"@type":"Organization","name":"Every Investor","logo":{"@type":"ImageObject","url":"http:\/\/everyinvestor.co.uk\/wp-content\/themes\/novomag-theme\/images\/header-logo.png","width":"340","height":"52"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/everyinvestor.co.uk\/2017\/08\/18\/white-house-of-horrors\/"}}</script>

		
<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Henry Croft, Research Analyst at Accendo Markets commented to clients this morning: “FTSE 100 Index called to open -35pts at 7355 after extending yesterday"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://everyinvestor.co.uk/2017/08/18/white-house-of-horrors/" />
<link rel="publisher" href="https://plus.google.com/+EveryinvestorCoUk"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="White House of horrors ~ Every Investor" />
<meta property="og:description" content="Henry Croft, Research Analyst at Accendo Markets commented to clients this morning: “FTSE 100 Index called to open -35pts at 7355 after extending yesterday" />
<meta property="og:url" content="http://everyinvestor.co.uk/2017/08/18/white-house-of-horrors/" />
<meta property="og:site_name" content="Every Investor" />
<meta property="article:publisher" content="https://www.facebook.com/everyinvestor" />
<meta property="article:section" content="Alternative Investments" />
<meta property="article:published_time" content="2017-08-18T08:46:37+00:00" />
<meta property="fb:admins" content="100005580061445" />
<meta property="og:image" content="http://everyinvestor.co.uk/wp-content/uploads/2016/10/shutterstock_152355932.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Henry Croft, Research Analyst at Accendo Markets commented to clients this morning: “FTSE 100 Index called to open -35pts at 7355 after extending yesterday"/>
<meta name="twitter:title" content="White House of horrors ~ Every Investor"/>
<meta name="twitter:site" content="@EveryInvestor"/>
<meta name="twitter:image" content="http://everyinvestor.co.uk/wp-content/uploads/2016/10/shutterstock_152355932.jpg"/>
<meta name="twitter:creator" content="@EveryInvestor"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tags.crwdcntrl.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Every Investor &raquo; Feed" href="http://everyinvestor.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Every Investor &raquo; Comments Feed" href="http://everyinvestor.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Every Investor &raquo; White House of horrors Comments Feed" href="http://everyinvestor.co.uk/2017/08/18/white-house-of-horrors/feed/" />
<link rel='stylesheet' id='formidable-css'  href='http://everyinvestor.co.uk/wp-content/uploads/formidable/css/formidablepro.css' type='text/css' media='all' />
<link rel='stylesheet' id='vendor-css-css'  href='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/css/vendor.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/css/responsive/responsive-combined.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/css/dynamic-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jscomposer-css-css'  href='http://everyinvestor.co.uk/wp-content/plugins/js_composer/assets/css/js_composer_front.css' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://everyinvestor.co.uk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1068233-7', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript'>ajaxurl='http://everyinvestor.co.uk/wp-admin/admin-ajax.php';pf_nonce='f1837c7a46';</script><script>var wpsc_ajax_suport = {"ajaxurl":"http:\/\/everyinvestor.co.uk\/wp-admin\/admin-ajax.php"};</script><script>var tmlRecaptcha = {"publickey":"6LemseESAAAAAE27ImnMKE9JkBBaUmKmM67nhAG6","theme":"white"};</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/everyinvestor.co.uk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/everyinvestor.co.uk\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/everyinvestor.co.uk\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/everyinvestor.co.uk\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://everyinvestor.co.uk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/plugins/announcer/public/announcer-js.js'></script>
<script type='text/javascript' defer src='http://www.google.com/recaptcha/api/js/recaptcha_ajax.js'></script>
<script type='text/javascript' src='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/js/realsetup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpAjax = {"noPerm":"Sorry, you are not allowed to do that.","broken":"An unidentified error has occurred."};
/* ]]> */
</script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-includes/js/wp-ajax-response.min.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/uploads/minqueue-cache/minqueue-cdb7eca9-05d5db74.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/uploads/minqueue-cache/minqueue-ca14aaa7-178b9bb8.js'></script>
<link rel='https://api.w.org/' href='http://everyinvestor.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://everyinvestor.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://everyinvestor.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://everyinvestor.co.uk/?p=43062' />
<link rel="alternate" type="application/json+oembed" href="http://everyinvestor.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feveryinvestor.co.uk%2F2017%2F08%2F18%2Fwhite-house-of-horrors%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://everyinvestor.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feveryinvestor.co.uk%2F2017%2F08%2F18%2Fwhite-house-of-horrors%2F&#038;format=xml" />

<!--Plugin Global Hide Admin Tool Bar Bruteforce 1.6.1 Build 2014-04-16 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!-- This website is patched against a big core annoyance since WordPress 3.3+ to date -->

<script>var wpsc_ajax_suport = {"ajaxurl":"http:\/\/everyinvestor.co.uk\/wp-admin\/admin-ajax.php"};</script><script>var tmlRecaptcha = {"publickey":"6LemseESAAAAAE27ImnMKE9JkBBaUmKmM67nhAG6","theme":"white"};</script><script type='text/javascript'>ajaxurl='http://everyinvestor.co.uk/wp-admin/admin-ajax.php';pf_nonce='f1837c7a46';</script><script type='text/javascript' src='http://everyinvestor.api.oneall.com/socialize/library.js'></script>

		<style type="text/css" media="screen">
			#catapult-cookie-bar {
				display: none;
				direction: ltr;
				color: #ffffff;
				min-height: 30px;
				position: fixed;
				left: 0;
				bottom: 0;
				width: 100%;
				z-index: 99999;
				padding:6px 20px 4px;
				background-color: #464646;
				text-align:left;
			}
			#catapult-cookie-bar a {
				color: #ffffff;
			}
			button#catapultCookie {
				margin:0 20px;
				line-height:20px;
				background:#3098d4;
				border:none;
				color: #ffffff;
				padding:4px 12px;
				border-radius: 3px;
				cursor: pointer;
				font-size: 13px;
				font-weight: bold;
			}
		</style><script>var wpsc_ajax_suport = {"ajaxurl":"http:\/\/everyinvestor.co.uk\/wp-admin\/admin-ajax.php"};</script><script>var tmlRecaptcha = {"publickey":"6LemseESAAAAAE27ImnMKE9JkBBaUmKmM67nhAG6","theme":"white"};</script><script type='text/javascript'>ajaxurl='http://everyinvestor.co.uk/wp-admin/admin-ajax.php';pf_nonce='f1837c7a46';</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://everyinvestor.co.uk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 43062, token: "89f1ebc61b" }); /* ]]> */</script><!-- /WordPress Most Popular --><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-43062 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">
			
		<div id="popup_content" class="text-banner-add" style="display:none;">
			<div style="border: 1px solid #fff; position: relative; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px;">
				<a href="#" id="baner_close">Close</a>
				<center></center>
			</div>
		</div>
					
		<!-- BEGIN topbanner - moved from within header -->
										<div class="advertisement clearfix">

					<div class="realad ldr">
						<!-- /222035479/EI_Top_Banner -->
						<div id='div-gpt-ad-1479469670483-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479469670483-0'); });
							</script>
						</div>
					</div>

																	<!-- <a class="ldrbox" href="http://everyinvestor.co.uk/contact-us/">
							Advertise with us                        </a> -->
									</div>
					<!-- END topbanner -->

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			
			
			<!-- BEGIN .header -->
			<header class="header clearfix">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo clearfix">
															<a href="http://everyinvestor.co.uk"><img src="http://everyinvestor.co.uk/wp-content/themes/novomag-theme/images/header-logo.png" alt="Every Investor" /></a>
                                <h2>News, analysis and practical tips for the DIY investor</h2>
													</div>
                        												
						<!-- <div class="header-banner" style="text-align:right;">
							<form id="tipsForm" name="tipsForm" action="/regProcessor.php" method="post">
								<input type="text" name="regEmail" id="regEmail" placeholder="Enter your email here....">
								<input type="submit" name="btnRegSubmit" id="btnRegSubmit" value="REGISTER" class="tipReg">
							</form> 
						</div> -->

													<form method="get" class="search-widget"action="http://everyinvestor.co.uk" name="searchform" >
								<input type="text" placeholder="Search here" class="search" name="s" id="s" required />
								<button type="submit" class="search-submit">
					                <i class="fa fa-search"></i> 
					            </button>
							</form>
											</div><!-- header-block -->
				<!-- END .wrapper -->
				</div>
				
									<div class="register-btn visible-sm visible-xs">
					 	<a href="http://everyinvestor.co.uk/login/">Sign in </a> | <a href="http://everyinvestor.co.uk/register/">Register now </a>
					</div>
				               
				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-25326" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/">Home</a></li>
<li id="menu-item-25330" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://everyinvestor.co.uk/about/"><span>About</span></a>
<ul class="sub-menu">
	<li id="menu-item-25366" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/about/">About Us</a></li>
	<li id="menu-item-35757" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/company-directory/">Company Directory</a></li>
	<li id="menu-item-25333" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/contact-us/">Contact Us</a></li>
	<li id="menu-item-25332" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/advertising/">Advertising</a></li>
	<li id="menu-item-25331" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/authors/">Our Authors</a></li>
	<li id="menu-item-25436" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/calculators/">Calculators</a></li>
</ul>
</li>
<li id="menu-item-25585" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://everyinvestor.co.uk/category/news/">News</a></li>
<li id="menu-item-25347" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://everyinvestor.co.uk/category/funds/">Funds</a></li>
<li id="menu-item-25349" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://everyinvestor.co.uk/category/shares/">Shares</a></li>
<li id="menu-item-25348" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://everyinvestor.co.uk/category/property/">Property</a></li>
<li id="menu-item-25346" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://everyinvestor.co.uk/category/alternative-investments/">Alternative Investments</a></li>
<li id="menu-item-25350" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://everyinvestor.co.uk/category/tax/">Tax Efficient Investing</a></li>
<li id="menu-item-25334" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/videos/">Videos</a></li>
<li id="menu-item-41157" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/subscribe-step-1/">Subscribe</a></li>
</ul>					<!-- END .wrapper -->
					</div>

				</nav>
				
			<!-- END .header -->
			</header>


			<!-- BEGIN #underNav-widget - widget area-->
			<div id="underNav-widget">
				
				
			</div>

						<!-- END #underNav-widget -->





		<!-- BEGIN .content -->
	<section class="content has-sidebar">


		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						<div class="main-content left">
			<div class="realad ldr" style="padding-bottom:10px;">
				<!-- /222035479/EI_Top_leaderboard -->
				<div id='div-gpt-ad-1479469670483-1'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479469670483-1'); });
					</script>
				</div>

			</div>






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-43062 post type-post status-publish format-standard has-post-thumbnail hentry category-alternative-investments category-news">
									<div itemscope itemtype="http://schema.org/Article">
						<div class="article-head">
							 
								<h1 itemprop="name" class="fn entry-title">White House of horrors</h1>
								<h4 class="standfirst"></h4>
														
<div class="post-thumb">
	<span class="hover-effect">
		<img class="article-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2016/10/shutterstock_152355932-800x500_c.jpg" alt="White House of horrors" />	</span>
</div>
		
							<div class="article-info">
								
				
			<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://everyinvestor.co.uk/2017/08/18/white-house-of-horrors/" data-url="http://everyinvestor.co.uk/2017/08/18/white-house-of-horrors/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>


				

				<a href="#" data-url="http://everyinvestor.co.uk/2017/08/18/white-house-of-horrors/" data-via="EveryInvestor" data-text="White+House+of+horrors" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://everyinvestor.co.uk/2017/08/18/white-house-of-horrors/&title=White House of horrors" data-url="http://everyinvestor.co.uk/2017/08/18/white-house-of-horrors/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://everyinvestor.co.uk/2017/08/18/white-house-of-horrors/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">1</span>
				</a>
								<a class="social-thing print" title="Print or save as PDF" href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;"><i class="fa fa-print"></i></a>			</div>
																			<div class="right">
																					<span class="reviewer">
												<span itemprop="author"><a  href="http://everyinvestor.co.uk/author/eiadmin/" title="Posts by eiadmin" rel="author"><i class="fa fa-user"></i> by  eiadmin</a></span>
											</span> 
																				,																					<span class="dtreviewed">
												<a href="http://everyinvestor.co.uk/2017/08/">
													<i class="fa fa-clock-o"></i> <span itemprop="datePublished">August 18, 2017</span>
												</a>
												<span class="value-title" title="2017-Aug-18"></span>
											</span>
																			</div>
																<div class="clear-float"></div>
							</div>
						</div>
													<div class="orange-review-width">
						
																
													
																							</div>
							
						<div itemprop="articleBody" >
							<div class="pf-content"><p><strong>Henry Croft</strong><strong>, Research Analyst at Accendo Markets commented to clients this morning:</strong></p>
<p>“<strong>FTSE 100 Index called to open -35pts at 7355</strong> after extending yesterday afternoon’s losses overnight to trade at its lowest level since Monday’s European open. Having pared this week’s gains, Bulls will be encouraged by the 25pt rally from overnight lows and eye resistance just above 7355 as a key hurdle for a late week surge. Bears, on the other hand, look for former support levels at 7360 to act as resistance to inspire a breakdown from overnight rising lows, potentially confirming a bearish flag to 7200.  <strong>Bullish 7365</strong><strong>, </strong><strong>Bearish 7345</strong><strong>.</strong></p>
<p><strong>Calls for a sharply negative open </strong>come after another deadly terrorist attack rocks mainland Europe, while speculation about the future of key economic advisers within the Trump administration led US bourses to their worst single session loss in three months.</p>
									<div style='padding-top:0.3125rem; margin: 0 20px 0.3125rem 0; float:left;''>
										<!-- /222035479/EI_Article_MPU -->
										<div id='div-gpt-ad-1479469670483-5'>
											<script>
												googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479469670483-5'); });
											</script>
										</div>

									</div>
								
<p>A tragic terror attack striking at the heart of Barcelona, killing 13, has shaken European futures overnight, while a tweet yesterday indicating that Gary Cohn, Director of the National Economic Council and a critical influence on policy decisions in the White House, had resigned from his post shocked US markets shortly after the open. Despite the tweet being deleted and officially denied by the White House, the damage had already been done, and comments suggesting that there was “no smoke without fire” soon emerged.</p>
<p>This comes only a day after President Trump’s business councils were disbanded amid rising pressure on CEOs to cut ties with Trump due to a lacklustre response to violence at White Nationalist protests over the weekend, creating wider uncertainty about the administration’s ability to pass business-friendly reforms. Amid a light data docket today, can the White House steady the ship heading into the weekend?</p>
<p><strong>Asian markets</strong> are following the lead from their US counterparts, trading lower across the board. <strong>Financial sectors </strong>are subject to significant losses as US sector deregulation looks increasingly unlikely, seeing <strong>Japan’s Nikkei</strong> fall by 1.2%, <strong>Hong Kong’s Hang Seng</strong> fall by 0.7% and <strong>Australia’s ASX</strong> fall by 0.5%.</p>
<p><strong>US equity markets </strong>closed were subject to their worst single session in three months yesterday, crucially with all three major indices closing at session lows yesterday. The Tech sector was badly hit in the sell-off, resulting in the <strong>Nasdaq </strong>falling by almost 2%. The <strong>S&amp;P 500 </strong>followed suit, closing 1.5% weaker, while Cisco led the <strong>Dow Jones </strong>lower by 1.2% after releasing disappointing Q2 results.</p>
<p><strong>Crude Oil </strong>prices have moved higher overnight having fallen to fresh 3-week lows yesterday morning. Signs that US supply may be tightening have put a bid into both Brent and US crude benchmarks, with the former crude stocks, with the former approaching yesterday’s highs of $51.10 while the latter holds above $47.</p>
<p><strong>Gold </strong>has been pushed higher overnight thanks to increased safe-haven demand after the Barcelona attack and signs of further White House uncertainty. Having fallen back from an overnight high of $1289.5 to an overnight low of $2186, the precious metal is once again rallying and fast approaching a $1989 handle.</p>
<p>On the quietest day of the week for <strong>macroeconomic data, </strong>the only release of note will be the <strong>University of Michigan Sentiment </strong>(3pm), with expectations for the August print to end three months of consecutive declines having notched a fresh 2017 low in July.</p>
<p><strong>Federal Reserve FOMC centrist voter Kaplan</strong> (3:15pm) is once again on the <strong>speaker </strong>trail, taking part in a moderated Q&amp;A session in his jurisdiction of Dallas.”</p>
</div><!-- SendinBlue Signup Form HTML Code --><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
</head>
<style>
    div#sib_embed_signup .needsfilled input {border-color: #B94A48 !important; color: #B94A48 !important;}
    div#sib_embed_signup .needsfilled {color: #B94A48 !important;}
    div#sib_embed_signup input[type="text"] {border: 1px solid #CCCCCC;border-radius: 4px;-moz-border-radius: 4px;-webkit-border-radius: 4px;}
    div#sib_embed_signup div.message_area {position: relative;padding: 10px 30px 10px 10px; margin: 0px 0px 10px 0px;font-size:14px; border-radius: 5px;-webkit-border-radius: 5px; -moz-border-radius: 5px;box-sizing: border-box;}
    div#sib_embed_signup div.message_area button.close {position: absolute;right: 8px;top: 8px;color: inherit;background: 0 0;border: 0;padding: 0px;-webkit-appearance: none;cursor: pointer;font-weight: bold;font-size: 14px;}
    .tipicon{cursor: pointer;padding: 3px 7px;font-size: 12px;font-weight: bold;line-height: 1.2;color: #fff;text-align: center;vertical-align: baseline;background-color: #999;border-radius: 10px;text-decoration: none;}
    .tooltip{display: inline;position: absolute;left: 97%;}
    .tooltip:hover:after{background: #333;background: rgba(0,0,0,.8);border-radius: 5px;color: #fff;content: attr(data-title);right: -2px;bottom: 26px;padding: 5px 15px;position: absolute;z-index: 98;width: 220px;}
    .tooltip_small:hover:after{padding: 5px 5px; width: 150px;}
    .tooltip:hover:before{border: solid;border-color: #333 transparent;border-width: 6px 6px 0 6px;bottom: 20px;content: "";left: 1px;position: absolute;z-index: 99;}
    body {background-Image: url('');}
body {background-color: #dcdcdc;}
div#sib_embed_signup .sib-container {background: rgba(252,252,252,1);}
div#sib_embed_signup .sib-container h1 {font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;}
div#sib_embed_signup h1.title {font-size: 24px;}
div#sib_embed_signup .sib-container .forms-builder-footer, div#sib_embed_signup .sib-container .description, div#sib_embed_signup .sib-container .fake-label, div#sib_embed_signup .sib-container .row, div#sib_embed_signup .sib-container #company-name{font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;}
div#sib_embed_signup .forms-builder-footer,div#sib_embed_signup div.description,div#sib_embed_signup .fake-label,div#sib_embed_signup .row  {font-size: 17px;}
div#sib_embed_signup .sib-container .button {font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;}
div#sib_embed_signup .button{font-size: 14px;}
div#sib_embed_signup input {font-size: 13px;}
div#sib_embed_signup .sib-containter h1 {color: #232323;}
div#sib_embed_signup .sib-container {color: #343434;}
div#sib_embed_signup .sib-container .button{color: #ffffff;}
div#sib_embed_signup .sib-container .button{background: #050505;}
div#sib_embed_signup .forms-builder-wrapper{ max-width: 540px;}
div#sib_embed_signup .sib-container{ padding: 40px 20px 20px;}
div#sib_embed_signup .header{ padding: 0 20px;}
div#sib_embed_signup h1.title{ lineHeight: 50px;}
div#sib_embed_signup h3.company-name{ lineHeight: 35px;}
div#sib_embed_signup div.description{ padding: 0 20px 15px;}
div#sib_embed_signup div.row{ padding:10px 20px; }
div#sib_embed_signup input[type=text]{ padding: 10px 4px;width:100% !important;box-sizing: border-box;}
</style>
<div id="mc_embed_signup_scroll">
					<h2>Enter your e-mail address to receive updates straight to your inbox</h2>
<div id="sib_embed_signup" style="padding: 10px;">
    <div class="forms-builder-wrapper" style="position:relative;margin-left: auto;margin-right: auto;">
                <input type="hidden" id="sib_embed_signup_lang" value="en">
        <input type="hidden" id="sib_embed_invalid_email_message" value="That email address is not valid. Please try again.">
	    <input type="hidden" name="primary_type" id="primary_type" value="email">
        <div id="sib_loading_gif_area" style="position: absolute;z-index: 9999;display: none;">
          <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://my.sendinblue.com/public/theme/version4/assets/images/loader_sblue.gif" style="display: block;margin-left: auto;margin-right: auto;position: relative;top: 40%;"><noscript><img src="https://my.sendinblue.com/public/theme/version4/assets/images/loader_sblue.gif" style="display: block;margin-left: auto;margin-right: auto;position: relative;top: 40%;"></noscript>
        </div>
                <form class="description" id="theform" name="theform" action="https://my.sendinblue.com/users/subscribeembed/js_id/2r60p/id/1" onsubmit="return false;">
            <input type="hidden" name="js_id" id="js_id" value="2r60p"><input type="hidden" name="listid" id="listid" value="4"><input type="hidden" name="from_url" id="from_url" value="yes"><input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
                        <div class="sib-container rounded">
                
               <input type="hidden" name="req_hid" id="req_hid" value="~Captcha~FIRSTNAME~NAME" style="font-family: &quot;Trebuchet MS&quot;, Verdana, Tahoma, Geneva, sans-serif; font-size: 13px;">
               <div class="header" style="padding:0 20px;">
                    <h1 class="title editable" data-editfield="newsletter_name"  style="font-weight: normal; text-align: left; font-size: 24px; margin-bottom: 2px; padding: 0px; margin-top: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(35, 35, 35); display: none;">Sign up to Investment Insights direct to your Inbox...</h1>
  		    <h3 id="company-name"  style="font-weight: normal; text-align: left; font-size: 25px; margin-bottom: 12px; padding: 0px; margin-top: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(52, 52, 52); display: none;">By</h3>
                </div>
                    <div class="description editable" data-editfield="newsletter_description"  style="padding: 0px 20px 15px; border-bottom: 1px solid rgb(204, 204, 204); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 17px; color: rgb(52, 52, 52); display: none;">What type of content do you plan to share with your subscribers? </div>
                    <div class="view-messages" style=" margin:5px 0;"> </div>
                        <!-- an email as primary -->
            <div class="primary-group email-group forms-builder-group ui-sortable" style="">
                
                
            <div class="row" style="padding:10px 20px; font-size:17px; position:relative;"><div class="lbl-tinyltr"  style="clear:both; float:none;">First Name<red style="color:#ff0000;">*</red></div>											<input type="text" name="FIRSTNAME" id="FIRSTNAME" value="" style="display:block; float:left; margin-right:3%; min-width:auto; width:90%; padding:10px 4px; border:1px solid #ccc; -moz-border-radius:4px; border-radius:4px; -webkit-border-radius:4px; font-size:13px;">										    <div class="clear" style="clear:both;"></div>										    <div class="hidden-btns">											<a class="btn move" href="#"><i class="fa fa-arrows"></i></a><br>											<a class="btn btn-danger delete" href="#"><i class="fa fa-trash-o fa-inverse"></i></a>										</div>									</div><div class="row" style="padding:10px 20px; font-size:17px; position:relative;"><div class="lbl-tinyltr"  style="clear:both; float:none;">Last Name<red style="color:#ff0000;">*</red></div>											<input type="text" name="NAME" id="NAME" value="" style="display:block; float:left; margin-right:3%; min-width:auto; width:90%; padding:10px 4px; border:1px solid #ccc; -moz-border-radius:4px; border-radius:4px; -webkit-border-radius:4px; font-size:13px;">										    <div class="clear" style="clear:both;"></div>										    <div class="hidden-btns">											<a class="btn move" href="#"><i class="fa fa-arrows"></i></a><br>											<a class="btn btn-danger delete" href="#"><i class="fa fa-trash-o fa-inverse"></i></a>										</div>									</div><div class="row mandatory-email" style="padding: 10px 20px; position: relative; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 17px; color: rgb(52, 52, 52); left: 0px; top: 0px;">
                    <div class="lbl-tinyltr"  style="clear: both; float: none; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Enter your email address to subscribe. <red style="color:#ff0000;">*</red></div>
                    <input type="text" name="email" id="email" value="" style="padding: 10px 4px; width: 90%; min-width: auto;">
                    <div style="clear:both;"></div>
                    <div class="hidden-btns">
                        <a class="btn move" href="#"><i class="fa fa-arrows"></i></a><br>
                        <!--<a class="btn btn-danger delete"  href="#"><i class="fa fa-trash-o fa-inverse"></i></a>-->
                    </div>
                </div></div>
                                        <div class="captcha forms-builder-group"><div class="row" style="font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 17px; color: rgb(52, 52, 52); padding: 10px 20px;"><div id="gcaptcha"></div></div></div>
                         
            <!-- end of primary -->
                         <div class="byline" style="font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(52, 52, 52); font-weight: bold; font-size: 16px; text-align: center; display: block;">
                         <button class="button editable " type="submit" data-editfield="subscribe"  style="font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(255, 255, 255); background: rgb(5, 5, 5); display: inline-block; white-space: nowrap; min-height: 40px; margin: 0px 5px 0px 0px; padding: 0px 22px; text-decoration: none; text-transform: uppercase; text-align: center; font-weight: bold; font-style: normal; font-size: 14px; cursor: pointer; border: 0px; border-radius: 4px; vertical-align: top; height: auto; line-height: 150%;">Subscribe</button></div>
                         <div style="clear:both;"></div>
                        </div>
        </form>
    </div>
</div>
</div>
<script type="text/javascript">
    var sib_prefix = 'sib';
    var sib_dateformat = 'mm-dd-yyyy';
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=myCallBack&render=explicit&hl=en"></script>

<script>
    var verifyCallback = function(response) {
        if(response.length > 0) {
            $(".captcha > div.row > div.message_area").remove();
        }
    };

    var myCallBack = function() {
        //Render the recaptcha1 on the element with ID "recaptcha1"
        if($('.captcha > div.row > div#gcaptcha').length > 0) {
            var captcha = grecaptcha.render('gcaptcha', {
              'sitekey' : '6LemseESAAAAAE27ImnMKE9JkBBaUmKmM67nhAG6',
              'theme' : 'light',
              'callback' : verifyCallback,
            });
        }
    };
</script>
<script type='text/javascript' src='https://my.sendinblue.com/public/theme/version4/assets/js/src/subscribe-validate.js?v=1494235414'></script>
<!-- End : SendinBlue Signup Form HTML Code -->						</div>		
						

							
										<div class="article-foot">
												<div class="left">
							<span>
								<i class="fa fa-folder-open"></i> 
								Categories:							</span>
							<a href="http://everyinvestor.co.uk/category/alternative-investments/" rel="category tag">Alternative Investments</a>, <a href="http://everyinvestor.co.uk/category/news/" rel="category tag">News</a>						</div>
																		<div class="clear-float"></div>	
					</div>
				</div>	
			<div style="margin-top: 20px;padding-top: 20px;border-top: 1px dotted #AAA;padding-bottom: 10px;">
				
				
			<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://everyinvestor.co.uk/2017/08/18/white-house-of-horrors/" data-url="http://everyinvestor.co.uk/2017/08/18/white-house-of-horrors/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>


				

				<a href="#" data-url="http://everyinvestor.co.uk/2017/08/18/white-house-of-horrors/" data-via="EveryInvestor" data-text="White+House+of+horrors" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://everyinvestor.co.uk/2017/08/18/white-house-of-horrors/&title=White House of horrors" data-url="http://everyinvestor.co.uk/2017/08/18/white-house-of-horrors/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://everyinvestor.co.uk/2017/08/18/white-house-of-horrors/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">1</span>
				</a>
								<a class="social-thing print" title="Print or save as PDF" href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;"><i class="fa fa-print"></i></a>			</div>
						<div class="clear-float"></div>
			</div>
		
</div>		
	<!-- END .panel -->
	</div>		
	<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>About Author</h2>
		</div>
		<div class="about-author">
			<div class="about-header">
				<a href="http://everyinvestor.co.uk/author/eiadmin/">
										<!-- <img src="http://0.gravatar.com/avatar/387172c31e79e9c173e6a0579f30fc2c?s=96&d=mm&r=g" class="about-avatar" alt="eiadmin" /> -->
					<img alt='' src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://1.gravatar.com/avatar/10f08995b9b0e63fbfb44440ebeb73e4?s=100&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/10f08995b9b0e63fbfb44440ebeb73e4?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><noscript><img alt='' src="http://1.gravatar.com/avatar/10f08995b9b0e63fbfb44440ebeb73e4?s=100&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/10f08995b9b0e63fbfb44440ebeb73e4?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>				</a>
			</div>
			<div class="about-content">
				<div class="soc-buttons right">
																																		</div>
				<h3><a href="http://everyinvestor.co.uk/author/eiadmin/">eiadmin</a></h3>
				<p>
					<span class="vcard author">
						<span class="fn">
													</span>
					</span>
				</p>
			</div>
			<div class="clear-float"></div>
		</div>
	<!-- END .panel -->
	</div>

			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/08/18/companies-announcing-their-results-next-week-27/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_279887690-248x165_c.jpg" alt="Companies announcing their results next week" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/08/18/companies-announcing-their-results-next-week-27/">Companies announcing their results next week</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/08/17/divider-in-chief/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/05/shutterstock_426028597-248x165_c.jpg" alt="Divider in Chief" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/08/17/divider-in-chief/">Divider in Chief</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/08/17/council-closure-cripples-confidence/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_360707312-1-248x165_c.jpg" alt="Council closure cripples confidence" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/08/17/council-closure-cripples-confidence/">Council closure cripples confidence</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/08/17/top-tips-for-investing-for-the-long-term/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_510768214-248x165_c.jpg" alt="Top tips for investing for the long term" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/08/17/top-tips-for-investing-for-the-long-term/">Top tips for investing for the long term</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/08/16/investment-companies-paying-dividends-out-of-capital/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_571265521-248x165_c.jpg" alt="Investment companies paying dividends out of capital" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/08/16/investment-companies-paying-dividends-out-of-capital/">Investment companies paying dividends out of capital</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/08/16/bored-er-brexit-ambiguity/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/05/shutterstock_305195807-248x165_c.jpg" alt="Bored-er of Brexit ambiguity" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/08/16/bored-er-brexit-ambiguity/">Bored-er of Brexit ambiguity</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/08/15/threadneedle-hawks-go-into-hiding/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_451990699-248x165_c.jpg" alt="Threadneedle hawks go into hiding" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/08/15/threadneedle-hawks-go-into-hiding/">Threadneedle hawks go into hiding</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/08/15/43047/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/Screenshot-2017-08-15-10.51.39-248x165_c.png" alt="Launch of new IMPRSS interior design service certainly impresses the PRS" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/08/15/43047/">Launch of new IMPRSS interior design service certainly impresses the PRS</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
								
<div id="disqus_thread">
    </div>

						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><div class="textwidget widget-text"><span class="login-text" style="float:left;display:none;"> 
 
<a href="/wp-admin/">Login</a>, or <a href="/register/">register</a> below
</span><!--/register-widget-->
<ul class="social-widget">
    <li><a target="_blank" href="https://www.facebook.com/everyinvestor">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/wp-content/themes/novomag-theme/images/facebook-icon.png">
</a></li>
    <li>
<a target="_blank" href="https://www.linkedin.com/company/every-investor">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/wp-content/themes/novomag-theme/images/linkedin-icon.png">
</a></li>
    <li><a target="_blank" href="https://twitter.com/EveryInvestor">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/wp-content/themes/novomag-theme/images/twitter-icon.png">
</a></li>
    <li><a target="_blank" href="https://plus.google.com/+EveryinvestorCoUk">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/wp-content/themes/novomag-theme/images/google-icon.png">
</a></li>
    <li><a target="_blank" href="/feed/">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/wp-content/themes/novomag-theme/images/rss-icon.png">
</a></li>
</ul>
<div class="register-content clearfix"></div></div></div><div class="widget-2 widget"><div class="textwidget widget-text"><style>
    div#sib_embed_signup .needsfilled input {border-color: #B94A48 !important; color: #B94A48 !important;}
    div#sib_embed_signup .needsfilled {color: #B94A48 !important;}
    div#sib_embed_signup input[type="text"] {border: 1px solid #CCCCCC;border-radius: 4px;-moz-border-radius: 4px;-webkit-border-radius: 4px;}
    div#sib_embed_signup div.message_area {position: relative;padding: 10px 30px 10px 10px; margin: 0px 0px 10px 0px;font-size:14px; border-radius: 5px;-webkit-border-radius: 5px; -moz-border-radius: 5px;box-sizing: border-box;}
    div#sib_embed_signup div.message_area button.close {position: absolute;right: 8px;top: 8px;color: inherit;background: 0 0;border: 0;padding: 0px;-webkit-appearance: none;cursor: pointer;font-weight: bold;font-size: 14px;}
    .tipicon{cursor: pointer;padding: 3px 7px;font-size: 12px;font-weight: bold;line-height: 1.2;color: #fff;text-align: center;vertical-align: baseline;background-color: #999;border-radius: 10px;text-decoration: none;}
    .tooltip{display: inline;position: absolute;left: 97%;}
    .tooltip:hover:after{background: #333;background: rgba(0,0,0,.8);border-radius: 5px;color: #fff;content: attr(data-title);right: -2px;bottom: 26px;padding: 5px 15px;position: absolute;z-index: 98;width: 220px;}
    .tooltip_small:hover:after{padding: 5px 5px; width: 150px;}
    .tooltip:hover:before{border: solid;border-color: #333 transparent;border-width: 6px 6px 0 6px;bottom: 20px;content: "";left: 1px;position: absolute;z-index: 99;}
    body {background-Image: url('');}
body {background-color: #dcdcdc;}
div#sib_embed_signup .sib-container {background: rgba(252,252,252,1);}
div#sib_embed_signup .sib-container h1 {font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;}
div#sib_embed_signup h1.title {font-size: 24px;}
div#sib_embed_signup .sib-container .forms-builder-footer, div#sib_embed_signup .sib-container .description, div#sib_embed_signup .sib-container .fake-label, div#sib_embed_signup .sib-container .row, div#sib_embed_signup .sib-container #company-name{font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;}
div#sib_embed_signup .forms-builder-footer,div#sib_embed_signup div.description,div#sib_embed_signup .fake-label,div#sib_embed_signup .row  {font-size: 17px;}
div#sib_embed_signup .sib-container .button {font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;}
div#sib_embed_signup .button{font-size: 14px;}
div#sib_embed_signup input {font-size: 13px;}
div#sib_embed_signup .sib-containter h1 {color: #232323;}
div#sib_embed_signup .sib-container {color: #343434;}
div#sib_embed_signup .sib-container .button{color: #ffffff;}
div#sib_embed_signup .sib-container .button{background: #050505;}
div#sib_embed_signup .forms-builder-wrapper{ max-width: 540px;}
div#sib_embed_signup .sib-container{ padding: 40px 20px 20px;}
div#sib_embed_signup .header{ padding: 0 20px;}
div#sib_embed_signup h1.title{ lineHeight: 50px;}
div#sib_embed_signup h3.company-name{ lineHeight: 35px;}
div#sib_embed_signup div.description{ padding: 0 20px 15px;}
div#sib_embed_signup div.row{ padding:10px 20px; }
div#sib_embed_signup input[type=text]{ padding: 10px 4px;width:100% !important;box-sizing: border-box;}
</style>
<div class="register-widget">
<h3>Register Now</h3>

<div class="register-content clearfix">
<p><b>Sign up to investment insights</b> direct to your <b>inbox</b></p>

<div id="sib_embed_signup" style="padding: 10px;">
    <div class="forms-builder-wrapper" style="position:relative;margin-left: auto;margin-right: auto;">
                <input type="hidden" id="sib_embed_signup_lang" value="en">
        <input type="hidden" id="sib_embed_invalid_email_message" value="That email address is not valid. Please try again.">
	    <input type="hidden" name="primary_type" id="primary_type" value="email">
        <div id="sib_loading_gif_area" style="position: absolute;z-index: 9999;display: none;">
          <img src="https://my.sendinblue.com/public/theme/version4/assets/images/loader_sblue.gif" style="display: block;margin-left: auto;margin-right: auto;position: relative;top: 40%;">
        </div>
                <form class="description" id="theform" name="theform" action="https://my.sendinblue.com/users/subscribeembed/js_id/2r60p/id/1" onsubmit="return false;">
            <input type="hidden" name="js_id" id="js_id" value="2r60p"><input type="hidden" name="listid" id="listid" value="4"><input type="hidden" name="from_url" id="from_url" value="yes"><input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
                        <div class="sib-container rounded">
                
               <input type="hidden" name="req_hid" id="req_hid" value="~Captcha~FIRSTNAME~NAME" style="font-family: &quot;Trebuchet MS&quot;, Verdana, Tahoma, Geneva, sans-serif; font-size: 13px;">
               <div class="header" style="padding:0 20px;">
                    <h1 class="title editable" data-editfield="newsletter_name"  style="font-weight: normal; text-align: left; font-size: 24px; margin-bottom: 2px; padding: 0px; margin-top: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(35, 35, 35); display: none;">Sign up to Investment Insights direct to your Inbox...</h1>
  		    <h3 id="company-name"  style="font-weight: normal; text-align: left; font-size: 25px; margin-bottom: 12px; padding: 0px; margin-top: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(52, 52, 52); display: none;">By</h3>
                </div>
                    <div class="description editable" data-editfield="newsletter_description"  style="padding: 0px 20px 15px; border-bottom: 1px solid rgb(204, 204, 204); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 17px; color: rgb(52, 52, 52); display: none;">What type of content do you plan to share with your subscribers? </div>
                    <div class="view-messages" style=" margin:5px 0;"> </div>
                        <!-- an email as primary -->
            <div class="primary-group email-group forms-builder-group ui-sortable" style="">
                
                
            <div class="row" style="padding:10px 20px; font-size:17px; position:relative;"><div class="lbl-tinyltr"  style="clear:both; float:none;">First Name<red style="color:#ff0000;">*</red></div>											<input type="text" name="FIRSTNAME" id="FIRSTNAME" value="" style="display:block; float:left; margin-right:3%; min-width:auto; width:90%; padding:10px 4px; border:1px solid #ccc; -moz-border-radius:4px; border-radius:4px; -webkit-border-radius:4px; font-size:13px;">										    <div class="clear" style="clear:both;"></div>										    <div class="hidden-btns">											<a class="btn move" href="#"><i class="fa fa-arrows"></i></a><br>											<a class="btn btn-danger delete" href="#"><i class="fa fa-trash-o fa-inverse"></i></a>										</div>									</div><div class="row" style="padding:10px 20px; font-size:17px; position:relative;"><div class="lbl-tinyltr"  style="clear:both; float:none;">Last Name<red style="color:#ff0000;">*</red></div>											<input type="text" name="NAME" id="NAME" value="" style="display:block; float:left; margin-right:3%; min-width:auto; width:90%; padding:10px 4px; border:1px solid #ccc; -moz-border-radius:4px; border-radius:4px; -webkit-border-radius:4px; font-size:13px;">										    <div class="clear" style="clear:both;"></div>										    <div class="hidden-btns">											<a class="btn move" href="#"><i class="fa fa-arrows"></i></a><br>											<a class="btn btn-danger delete" href="#"><i class="fa fa-trash-o fa-inverse"></i></a>										</div>									</div><div class="row mandatory-email" style="padding: 10px 20px; position: relative; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 17px; color: rgb(52, 52, 52); left: 0px; top: 0px;">
                    <div class="lbl-tinyltr"  style="clear: both; float: none; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Enter your email address to subscribe. <red style="color:#ff0000;">*</red></div>
                    <input type="text" name="email" id="email" value="" style="padding: 10px 4px; width: 90%; min-width: auto;">
                    <div style="clear:both;"></div>
                    <div class="hidden-btns">
                        <a class="btn move" href="#"><i class="fa fa-arrows"></i></a><br>
                        <!--<a class="btn btn-danger delete"  href="#"><i class="fa fa-trash-o fa-inverse"></i></a>-->
                    </div>
                </div></div>
                                        <div class="captcha forms-builder-group"><div class="row" style="font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 17px; color: rgb(52, 52, 52); padding: 10px 20px;"><div id="gcaptcha"></div></div></div>
                         
            <!-- end of primary -->
                         <div class="byline" style="font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(52, 52, 52); font-weight: bold; font-size: 16px; text-align: center; display: block;">
                         <button class="button editable " type="submit" data-editfield="subscribe"  style="font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(255, 255, 255); background: rgb(5, 5, 5); display: inline-block; white-space: nowrap; min-height: 40px; margin: 0px 5px 0px 0px; padding: 0px 22px; text-decoration: none; text-transform: uppercase; text-align: center; font-weight: bold; font-style: normal; font-size: 14px; cursor: pointer; border: 0px; border-radius: 4px; vertical-align: top; height: auto; line-height: 150%;">Subscribe</button></div>
                         <div style="clear:both;"></div>
                        </div>
        </form>
    </div>
</div>
</div>
</div>
<script type="text/javascript">
    var sib_prefix = 'sib';
    var sib_dateformat = 'mm-dd-yyyy';
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=myCallBack&render=explicit&hl=en"></script>

<script>
    var verifyCallback = function(response) {
        if(response.length > 0) {
            $(".captcha > div.row > div.message_area").remove();
        }
    };

    var myCallBack = function() {
        //Render the recaptcha1 on the element with ID "recaptcha1"
        if($('.captcha > div.row > div#gcaptcha').length > 0) {
            var captcha = grecaptcha.render('gcaptcha', {
              'sitekey' : '6LemseESAAAAAE27ImnMKE9JkBBaUmKmM67nhAG6',
              'theme' : 'light',
              'callback' : verifyCallback,
            });
        }
    };
</script>
<script type='text/javascript' src='https://my.sendinblue.com/public/theme/version4/assets/js/src/subscribe-validate.js?v=1494235414'></script>
<!-- End : SendinBlue Signup Form HTML Code --></div></div><div class="widget-3 widget"><div class="textwidget widget-text"><div style="text-align:center; margin-top:10px;">

<div id='div-gpt-ad-1479469670483-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479469670483-2'); });
</script>
</div>


</div></div></div>		
	<div class="widget-4 widget">		<div class="w-title tab-a">
			<h3>Editor's Picks</h3><h3>Most Read</h3><!-- <h3>Comments</h3> -->
		</div>
		<div class="tab-d">

						<!-- First Tab -> Editor's Picks -->
			<div class="article-list">
								<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2017/08/18/companies-announcing-their-results-next-week-27/">
									<img width="60" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_279887690-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_279887690" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_279887690-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_279887690-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="60" src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_279887690-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_279887690" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_279887690-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_279887690-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>															</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2017/08/18/companies-announcing-their-results-next-week-27/">Companies announcing their results next week</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2017/08/">-->
									<span>August 18, 2017</span>
								<!--</a>-->
								
							
															<!-- <a href="http://everyinvestor.co.uk/2017/08/18/companies-announcing-their-results-next-week-27/#comments"> -->
								<a href="http://everyinvestor.co.uk/2017/08/18/companies-announcing-their-results-next-week-27/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments									</span>
								</a>
							
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2017/08/17/top-tips-for-investing-for-the-long-term/">
									<img width="60" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_510768214-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_510768214" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_510768214-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_510768214-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="60" src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_510768214-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_510768214" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_510768214-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_510768214-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>															</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2017/08/17/top-tips-for-investing-for-the-long-term/">Top tips for investing for the long term</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2017/08/">-->
									<span>August 17, 2017</span>
								<!--</a>-->
								
							
															<!-- <a href="http://everyinvestor.co.uk/2017/08/17/top-tips-for-investing-for-the-long-term/#comments"> -->
								<a href="http://everyinvestor.co.uk/2017/08/17/top-tips-for-investing-for-the-long-term/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments									</span>
								</a>
							
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2017/08/16/investment-companies-paying-dividends-out-of-capital/">
									<img width="60" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_571265521-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_571265521" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_571265521-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_571265521-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="60" src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_571265521-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_571265521" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_571265521-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_571265521-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>															</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2017/08/16/investment-companies-paying-dividends-out-of-capital/">Investment companies paying dividends out of capital</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2017/08/">-->
									<span>August 16, 2017</span>
								<!--</a>-->
								
							
															<!-- <a href="http://everyinvestor.co.uk/2017/08/16/investment-companies-paying-dividends-out-of-capital/#comments"> -->
								<a href="http://everyinvestor.co.uk/2017/08/16/investment-companies-paying-dividends-out-of-capital/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments									</span>
								</a>
							
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2017/08/15/uk-rental-growth-bounces-back/">
									<img width="60" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_365222318-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_365222318" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_365222318-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_365222318-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="60" src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_365222318-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_365222318" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_365222318-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_365222318-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>															</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2017/08/15/uk-rental-growth-bounces-back/">UK rental growth bounces back</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2017/08/">-->
									<span>August 15, 2017</span>
								<!--</a>-->
								
							
															<!-- <a href="http://everyinvestor.co.uk/2017/08/15/uk-rental-growth-bounces-back/#comments"> -->
								<a href="http://everyinvestor.co.uk/2017/08/15/uk-rental-growth-bounces-back/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments									</span>
								</a>
							
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2017/08/14/alternative-finance-index-launches/">
									<img width="60" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_332526167-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_332526167" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_332526167-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_332526167-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="60" src="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_332526167-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_332526167" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_332526167-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/08/shutterstock_332526167-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>															</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2017/08/14/alternative-finance-index-launches/">Alternative finance index launches</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2017/08/">-->
									<span>August 14, 2017</span>
								<!--</a>-->
								
							
															<!-- <a href="http://everyinvestor.co.uk/2017/08/14/alternative-finance-index-launches/#comments"> -->
								<a href="http://everyinvestor.co.uk/2017/08/14/alternative-finance-index-launches/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments									</span>
								</a>
							
													</div>
					<!-- END .item -->
					</div>
							</div>
			<!-- First Tab End -->
			
			<!-- Second Tab -> Most Read -->
			<div class="article-list">
								<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2013/09/10/eight-lenders-offer-adverse-credit-mortgages/">

								<img width="60" height="35" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2013/09/shutterstock_110890346-e1378736390975.jpg" class="attachment-micro size-micro wp-post-image" alt="credit mortgage prime sub" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2013/09/shutterstock_110890346-e1378736390975.jpg 700w, http://everyinvestor.co.uk/wp-content/uploads/2013/09/shutterstock_110890346-e1378736390975-300x175.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="35" src="http://everyinvestor.co.uk/wp-content/uploads/2013/09/shutterstock_110890346-e1378736390975.jpg" class="attachment-micro size-micro wp-post-image" alt="credit mortgage prime sub" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2013/09/shutterstock_110890346-e1378736390975.jpg 700w, http://everyinvestor.co.uk/wp-content/uploads/2013/09/shutterstock_110890346-e1378736390975-300x175.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>								
							</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2013/09/10/eight-lenders-offer-adverse-credit-mortgages/">Eight lenders offer adverse credit mortgages</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2013/09/">-->
									<span>September 10, 2013</span>
								<!--</a>-->
								
															<!-- <a href="http://everyinvestor.co.uk/2013/09/10/eight-lenders-offer-adverse-credit-mortgages/#comments"> -->
								<a href="http://everyinvestor.co.uk/2013/09/10/eight-lenders-offer-adverse-credit-mortgages/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments	
										
									</span>
								</a>
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2015/05/05/video-steve-keen-criticises-naive-austerity-politics/">

								<img width="60" height="34" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen.jpg" class="attachment-micro size-micro wp-post-image" alt="Steve Keen" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen.jpg 615w, http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen-300x169.jpg 300w, http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen-700x400.jpg 700w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="34" src="http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen.jpg" class="attachment-micro size-micro wp-post-image" alt="Steve Keen" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen.jpg 615w, http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen-300x169.jpg 300w, http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen-700x400.jpg 700w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>								
							</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2015/05/05/video-steve-keen-criticises-naive-austerity-politics/">VIDEO: Steve Keen criticises naïve austerity economics</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2015/05/">-->
									<span>May 5, 2015</span>
								<!--</a>-->
								
															<!-- <a href="http://everyinvestor.co.uk/2015/05/05/video-steve-keen-criticises-naive-austerity-politics/#comments"> -->
								<a href="http://everyinvestor.co.uk/2015/05/05/video-steve-keen-criticises-naive-austerity-politics/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments	
										
									</span>
								</a>
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2013/06/17/mortgages-and-maternity-leave/">

								<img width="60" height="35" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2013/06/Mortgages-and-maternity-leave-e1371478853221.jpg" class="attachment-micro size-micro wp-post-image" alt="family" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2013/06/Mortgages-and-maternity-leave-e1371478853221.jpg 700w, http://everyinvestor.co.uk/wp-content/uploads/2013/06/Mortgages-and-maternity-leave-e1371478853221-300x177.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="35" src="http://everyinvestor.co.uk/wp-content/uploads/2013/06/Mortgages-and-maternity-leave-e1371478853221.jpg" class="attachment-micro size-micro wp-post-image" alt="family" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2013/06/Mortgages-and-maternity-leave-e1371478853221.jpg 700w, http://everyinvestor.co.uk/wp-content/uploads/2013/06/Mortgages-and-maternity-leave-e1371478853221-300x177.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>								
							</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2013/06/17/mortgages-and-maternity-leave/">Mortgages and maternity leave</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2013/06/">-->
									<span>June 17, 2013</span>
								<!--</a>-->
								
															<!-- <a href="http://everyinvestor.co.uk/2013/06/17/mortgages-and-maternity-leave/#comments"> -->
								<a href="http://everyinvestor.co.uk/2013/06/17/mortgages-and-maternity-leave/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments	
										
									</span>
								</a>
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2013/11/29/tax-benefits-eis-vcts/">

								<img width="60" height="35" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2013/11/shutterstock_95406706-e1385656827571.jpg" class="attachment-micro size-micro wp-post-image" alt="tax" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2013/11/shutterstock_95406706-e1385656827571.jpg 700w, http://everyinvestor.co.uk/wp-content/uploads/2013/11/shutterstock_95406706-e1385656827571-300x175.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="35" src="http://everyinvestor.co.uk/wp-content/uploads/2013/11/shutterstock_95406706-e1385656827571.jpg" class="attachment-micro size-micro wp-post-image" alt="tax" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2013/11/shutterstock_95406706-e1385656827571.jpg 700w, http://everyinvestor.co.uk/wp-content/uploads/2013/11/shutterstock_95406706-e1385656827571-300x175.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>								
							</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2013/11/29/tax-benefits-eis-vcts/">What are the tax benefits of EIS and VCTs?</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2013/11/">-->
									<span>November 29, 2013</span>
								<!--</a>-->
								
															<!-- <a href="http://everyinvestor.co.uk/2013/11/29/tax-benefits-eis-vcts/#comments"> -->
								<a href="http://everyinvestor.co.uk/2013/11/29/tax-benefits-eis-vcts/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments	
										
									</span>
								</a>
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2015/02/10/silver-price-forecast-rise-37-end-2016/">

								<img width="60" height="40" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars.jpg" class="attachment-micro size-micro wp-post-image" alt="silver_bars" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars.jpg 4752w, http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars-300x199.jpg 300w, http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars-1024x681.jpg 1024w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="40" src="http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars.jpg" class="attachment-micro size-micro wp-post-image" alt="silver_bars" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars.jpg 4752w, http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars-300x199.jpg 300w, http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars-1024x681.jpg 1024w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>								
							</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2015/02/10/silver-price-forecast-rise-37-end-2016/">Silver price forecast to rise 37 per cent by end of 2016</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2015/02/">-->
									<span>February 10, 2015</span>
								<!--</a>-->
								
															<!-- <a href="http://everyinvestor.co.uk/2015/02/10/silver-price-forecast-rise-37-end-2016/#comments"> -->
								<a href="http://everyinvestor.co.uk/2015/02/10/silver-price-forecast-rise-37-end-2016/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments	
										
									</span>
								</a>
													</div>
					<!-- END .item -->
					</div>
							</div>
			<!-- Second Tab End -->
		</div>

	</div>		
    <div class="widget-5 widget"><div class="textwidget widget-text">

<div style="text-align:center;">
<a href="https://www.cityta.com/?utm_source=Every%20Investor&utm_medium=banner&utm_term=free%20membership&utm_campaign=free%20membership" target="_blank">
            <img src="/wp-content/uploads/2017/03/012-300x250.gif" alt="CityTA Free Membership" />
        </a>
</div></div></div><div class="widget-6 widget">		<div class="w-title tab-a">
				                <h3>UK Stocks</h3><h3>Intl. Stocks</h3>
			</div>
			<div class="tab-d">
				<!-- First Tab -->
								<!-- First Tab -->
				
				<!-- Second Tab -->
				<div>
					<table class="financeTable"><thead><tr><th>Name</th><th>Stock Quote</th><th>Change</th></tr></thead><tr><td>FTSE 100</td><td>7323.98</td><td>-63.89</td></tr><tr><td>FTSE 350</td><td>4070.49</td><td>-34.63</td></tr><tr><td>FTSE AIM All-Share Index</td><td>999.29</td><td>-3.03</td></tr><tr><td>UK FTSE All Share</td><td>4018.66</td><td>-33.71</td></tr><tr><td>FTSE 250</td><td>19626.46</td><td>-146.62</td></tr><tr><td>FTSE SmallCap</td><td>5652.66</td><td>-30.12</td></tr><tr><td>FTSE techMARK Focus Index</td><td>4366.38</td><td>-63.09</td></tr><tr><td>FTSE Fledgling</td><td>10346.23</td><td>-15.89</td></tr></table>				</div>
				
				<!-- Third Tab -->
				<div>
					<table class="financeTable"><thead><tr><th>Name</th><th>Stock Quote</th><th>Change</th></tr></thead><tr><td>NASDAQ Composite</td><td>6216.5269</td><td>-5.3877</td></tr><tr><td>NYSE INTL 100 INDEX</td><td>5436.2485</td><td>+12.3882</td></tr><tr><td>FTSE 100</td><td>7323.98</td><td>-63.89</td></tr><tr><td>NASDAQ 100</td><td>5790.9087</td><td>-5.4087</td></tr><tr><td>Nikkei 225</td><td>19470.41</td><td>-232.22</td></tr><tr><td>HANG SENG INDEX</td><td>27047.57</td><td>-296.65</td></tr></table>				</div>
			</div>
		</div><div class="widget-7 widget"><div class="w-title"><h3>Twitter</h3></div><ul class="twitter-widget">
<li class="tweet">
                 <a class="screen-name" href="https://twitter.com/@EveryInvestor">@EveryInvestor </a> 
                <span class="entry-content"> Companies announcing their results next week <a href="https://t.co/0CKB6LdOVH" target="_blank">https://t.co/0CKB6LdOVH</a> <a href="https://t.co/O3Hugja5Y5" target="_blank">https://t.co/O3Hugja5Y5</a></span>
                <span class="entry-meta"> <span class="time-meta"> <span class="0_tweet_date"></span></span></span> 
                <span class="intent-meta">
                        <a href="http://twitter.com/intent/tweet?in_reply_to=898472892232544257" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=898472892232544257" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=898472892232544257" target="_blank">Favorite</a>
               </span> 
        </li><li class="tweet">
                 <a class="screen-name" href="https://twitter.com/@EveryInvestor">@EveryInvestor </a> 
                <span class="entry-content"> White House of horrors <a href="https://t.co/ularnmEjgC" target="_blank">https://t.co/ularnmEjgC</a> <a href="https://t.co/FkTyLprUoV" target="_blank">https://t.co/FkTyLprUoV</a></span>
                <span class="entry-meta"> <span class="time-meta"> <span class="1_tweet_date"></span></span></span> 
                <span class="intent-meta">
                        <a href="http://twitter.com/intent/tweet?in_reply_to=898466182713548800" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=898466182713548800" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=898466182713548800" target="_blank">Favorite</a>
               </span> 
        </li><li class="tweet">
                 <a class="screen-name" href="https://twitter.com/@EveryInvestor">@EveryInvestor </a> 
                <span class="entry-content"> Divider in Chief <a href="https://t.co/xIx8T6IuCH" target="_blank">https://t.co/xIx8T6IuCH</a> <a href="https://t.co/xiAgeqRsEW" target="_blank">https://t.co/xiAgeqRsEW</a></span>
                <span class="entry-meta"> <span class="time-meta"> <span class="2_tweet_date"></span></span></span> 
                <span class="intent-meta">
                        <a href="http://twitter.com/intent/tweet?in_reply_to=898169195187367936" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=898169195187367936" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=898169195187367936" target="_blank">Favorite</a>
               </span> 
        </li><li class="tweet">
                 <a class="screen-name" href="https://twitter.com/@EveryInvestor">@EveryInvestor </a> 
                <span class="entry-content"> Council closure cripples confidence <a href="https://t.co/PbIbQtuNdU" target="_blank">https://t.co/PbIbQtuNdU</a> <a href="https://t.co/BBWySoUdY8" target="_blank">https://t.co/BBWySoUdY8</a></span>
                <span class="entry-meta"> <span class="time-meta"> <span class="3_tweet_date"></span></span></span> 
                <span class="intent-meta">
                        <a href="http://twitter.com/intent/tweet?in_reply_to=898116774016630784" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=898116774016630784" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=898116774016630784" target="_blank">Favorite</a>
               </span> 
        </li><li class="tweet">
                 <a class="screen-name" href="https://twitter.com/@EveryInvestor">@EveryInvestor </a> 
                <span class="entry-content"> Top tips for investing for the long term <a href="https://t.co/2Wg4QNgkSS" target="_blank">https://t.co/2Wg4QNgkSS</a> <a href="https://t.co/vRbo77E5Ir" target="_blank">https://t.co/vRbo77E5Ir</a></span>
                <span class="entry-meta"> <span class="time-meta"> <span class="4_tweet_date"></span></span></span> 
                <span class="intent-meta">
                        <a href="http://twitter.com/intent/tweet?in_reply_to=898112752488730624" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=898112752488730624" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=898112752488730624" target="_blank">Favorite</a>
               </span> 
        </li>
</ul>

		<script type="text/javascript">
			jQuery(document).ready(function() { 
									moment.lang('en');
												var date_val_0 = 1503047604;
								var date_0 = moment.unix(date_val_0).fromNow();
								jQuery(".0_tweet_date").html(date_0);
								var date_val_1 = 1503046005;
								var date_1 = moment.unix(date_val_1).fromNow();
								jQuery(".1_tweet_date").html(date_1);
								var date_val_2 = 1502975197;
								var date_2 = moment.unix(date_val_2).fromNow();
								jQuery(".2_tweet_date").html(date_2);
								var date_val_3 = 1502962699;
								var date_3 = moment.unix(date_val_3).fromNow();
								jQuery(".3_tweet_date").html(date_3);
								var date_val_4 = 1502961740;
								var date_4 = moment.unix(date_val_4).fromNow();
								jQuery(".4_tweet_date").html(date_4);
							});
		</script>

</div><div class="widget-8 last widget"><div class="textwidget widget-text"><div style="text-align:center; margin-top:10px;">
<!-- /222035479/MPU_ROS -->
<div id='div-gpt-ad-1479738330452-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479738330452-0'); });
</script>
</div>
</div></div></div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<div class="realad ldr" style="padding-bottom:10px;">
				<!-- /222035479/EI_Bottom_Banner -->
				<div id='div-gpt-ad-1479469670483-4'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479469670483-4'); });
					</script>
				</div>

			</div>

			<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
						<div class="widget-1 first widget"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-35609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35609"><a href="http://everyinvestor.co.uk/category/news/">News</a></li>
<li id="menu-item-25352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25352"><a href="http://everyinvestor.co.uk/category/funds/">Funds</a></li>
<li id="menu-item-25354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25354"><a href="http://everyinvestor.co.uk/category/shares/">Shares</a></li>
<li id="menu-item-25353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25353"><a href="http://everyinvestor.co.uk/category/property/">Property</a></li>
<li id="menu-item-25351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25351"><a href="http://everyinvestor.co.uk/category/alternative-investments/">Alternative Investments</a></li>
<li id="menu-item-25355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25355"><a href="http://everyinvestor.co.uk/category/tax/">Tax Efficient Investing</a></li>
<li id="menu-item-37299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37299"><a href="http://everyinvestor.co.uk/disclaimer/">Content Disclaimer</a></li>
</ul></div></div><div class="widget-2 widget"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-25342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25342"><a href="http://everyinvestor.co.uk/about/">About Us</a></li>
<li id="menu-item-25337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25337"><a href="http://everyinvestor.co.uk/contact-us/">Contact Us</a></li>
<li id="menu-item-35608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35608"><a title="Advertising Terms and Conditions" href="http://everyinvestor.co.uk/terms/">Advertising T&#038;C</a></li>
<li id="menu-item-41158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41158"><a href="http://everyinvestor.co.uk/subscribe-step-1/">Subscribe</a></li>
<li id="menu-item-25412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25412"><a href="http://everyinvestor.co.uk/cookie-policy/">Cookie Policy</a></li>
</ul></div></div><div class="widget-3 last widget">			<div class="textwidget"><div style="padding: 10px"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/themes/novomag-theme/images/logo-footer.png" /></div></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

												<p class="left">© 2002 - 2017 Copyright <b>Every Investor</b>. All Rights reserved. </p>
						<ul class="right"><li id="menu-item-41294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41294"><a href="http://everyinvestor.co.uk">Home</a></li>
<li id="menu-item-41295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41295"><a href="http://everyinvestor.co.uk/about/">About</a></li>
<li id="menu-item-41296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41296"><a href="http://everyinvestor.co.uk/category/news/">News</a></li>
<li id="menu-item-41297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41297"><a href="http://everyinvestor.co.uk/category/funds/">Funds</a></li>
<li id="menu-item-41298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41298"><a href="http://everyinvestor.co.uk/category/shares/">Shares</a></li>
<li id="menu-item-41299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41299"><a href="http://everyinvestor.co.uk/category/property/">Property</a></li>
<li id="menu-item-41300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41300"><a href="http://everyinvestor.co.uk/category/alternative-investments/">Alternative Investments</a></li>
<li id="menu-item-41301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41301"><a href="http://everyinvestor.co.uk/category/tax/">Tax Efficient Investing</a></li>
<li id="menu-item-41302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41302"><a href="http://everyinvestor.co.uk/category/video/">Video</a></li>
<li id="menu-item-41305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41305"><a href="http://everyinvestor.co.uk/company-directory/">Company Directory</a></li>
<li id="menu-item-41303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41303"><a href="http://everyinvestor.co.uk/sitemap_index.xml">Sitemap</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>
	var _otSliderAuto = false;
			var _otSliderTime = 4;
		
	var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
	var _otSliderCurrentPage = 0;

	function themesAutoLoad() {
		var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
		setTimeout(function() {
			if(_otSliderAuto){
				themesLoadPage(thenextpage);
				themesAutoLoad();
			}
		}, 1000*_otSliderTime);
	}

	function themesCancelLoad() {
		_otSliderAuto = false;
	}

	function themesLoadPage(num) {
		jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
		jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
		_otSliderCurrentPage = num+1;
	}

</script>
		
		<script type="text/javascript">
		<!--
		
		jQuery(document).ready(function($){
			$('#popup_content').popup( {
				starttime 			 : 0,
				selfclose			 : 0,
				popup_div			 : 'popup',
				overlay_div	 		 : 'overlay',
				close_id			 : 'baner_close',
				overlay				 : false,
				opacity_level		 : 0.7,
				overlay_cc			 : false,
				centered			 : true,
				top	 		   		 : 130,
				left	 			 : 130,
				setcookie 			 : true,
				cookie_name	 		 : '41d8cd',
				cookie_timeout 	 	 : 0,
				cookie_views 		 : 0,
				floating	 		 : true,
				floating_reaction	 : 700,
				floating_speed 		 : 12,
				fly_in : false,				fly_out : false,				popup_appear  		 : 'show',
				popup_appear_time 	 : 0,
				confirm_close	 	 : false,
				confirm_close_text 	 : 'Do you really want to close?'
			} );
		});
		-->
		</script>
		
	
<!--Plugin Global Hide Admin Tool Bar Bruteforce 1.6.1 Build 2014-04-16 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!-- This website is patched against a big core annoyance since WordPress 3.3+ to date -->

	<script type="text/javascript">
		jQuery(document).ready(function(){
			if(!catapultReadCookie("catAccCookies")){//If the cookie has not been set
				jQuery("#catapult-cookie-bar").show();
							}
		});
	</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' defer src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/js/scripts.php'></script>
<script type='text/javascript' defer src='http://tags.crwdcntrl.net/c/7077/cc_af.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/plugins/twitget/js/moment.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/uploads/minqueue-cache/minqueue-a8689e82-e0b7ac8d.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.3","language":""},"disqusIdentifier":"43062 http:\/\/everyinvestor.co.uk\/?p=43062","disqusShortname":"everyinvestor","disqusTitle":"White House of horrors","disqusUrl":"http:\/\/everyinvestor.co.uk\/2017\/08\/18\/white-house-of-horrors\/","options":{"manualSync":false},"postId":"43062"};
/* ]]> */
</script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/uploads/minqueue-cache/minqueue-5c514afe-4e539f29.js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/jquery.ui.datepicker.ei-custom.js'></script><script type='text/javascript' src='http://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.1',blog:'87417142',post:'43062',tz:'0',srv:'everyinvestor.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '87417142', '43062' ]);
</script>
<div id="catapult-cookie-bar"><div class="cookie-wrapper"><div class="cookie-text">We use cookies to ensure that we give you the best experience on our website. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on this website.</div><div class="cookie-control"><button id="catapultCookie" tabindex=1 onclick="catapultAcceptCookies();">I accept</button><a tabindex=1 href="http://everyinvestor.co.uk/cookie-policy">Read more</a></div></div></div>
	<script>
		function init() {
		var imgDefer = document.getElementsByTagName('img');
		for (var i=0; i<imgDefer.length; i++) {
		if(imgDefer[i].getAttribute('data-src')) {
		imgDefer[i].setAttribute('src',imgDefer[i].getAttribute('data-src'));
		} } }
		window.onload = init;
	</script>
	<!-- END body -->

	<!-- Segment - The Publisher Group - Every Investor Audience - DO NOT MODIFY -->
	<script type="text/javascript" src="//pool.admedo.com/pixel?id=100006&t=js"></script>
	<!-- End of Segment -->
	
	</body>
<!-- END html -->
</html>