
<!DOCTYPE html>
<!--[if IE]>
<html class="ie" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) | !(IE) ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Companies announcing their results next week | Every Investor		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
        	<!-- Twitter Cards -->
            <meta name="twitter:card" content="summary_large_image" />
			<meta name="twitter:site" content="EveryInvestor" />
            <meta name="twitter:creator" content="EveryInvestor" />
            <meta name="twitter:title" content="Every Investor" />
            <meta name="twitter:description" content="News, analysis and practical tips for the DIY investor" />
            <meta name="twitter:image:src" content="http://everyinvestor.co.uk/wp-content/uploads/2013/10/shutterstock_114019945-800x500_c.jpg" />
            <!-- Facebook Open Graph -->
            <meta property="og:image" content="http://everyinvestor.co.uk/wp-content/themes/novomag-theme/images/logo-footer.png" />
            <meta property="og:title" content="Every Investor "/>  
            <meta property="og:site_name" content="Every Investor" />
            <meta property="og:type" content="blog" />
            
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://everyinvestor.co.uk/wp-content/themes/novomag-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://everyinvestor.co.uk/feed/" title="Every Investor latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://everyinvestor.disqus.com/latest.rss" title="Every Investor latest comments" />
		<link rel="pingback" href="http://everyinvestor.co.uk/xmlrpc.php" />

		<link rel='stylesheet' id='js_composer_front-css'  href='http://everyinvestor.co.uk/wp-content/plugins/js_composer/assets/css/js_composer_front.css' type='text/css' media='all' />
		<link rel='stylesheet' id='flexslider-css'  href='http://everyinvestor.co.uk/wp-content/plugins/js_composer/assets/lib/flexslider/flexslider.css' type='text/css' media='screen' />
		<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/plugins/js_composer/assets/js/js_composer_front.js'></script>
		<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider-min.js'></script>

		<!-- google ads -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
		    googletag.defineSlot('/222035479/EI_Top_Banner', [[728, 90], [970, 250]], 'div-gpt-ad-1479469670483-0').addService(googletag.pubads());
		    googletag.defineSlot('/222035479/EI_Top_leaderboard', [728, 90], 'div-gpt-ad-1479469670483-1').addService(googletag.pubads());
		    googletag.defineSlot('/222035479/EI_ROS_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1479469670483-2').addService(googletag.pubads());
		    googletag.defineSlot('/222035479/EI_Bottom_Leader', [728, 90], 'div-gpt-ad-1479469670483-3').addService(googletag.pubads());
		    googletag.defineSlot('/222035479/EI_Bottom_Banner', [[728, 90], [970, 250]], 'div-gpt-ad-1479469670483-4').addService(googletag.pubads());
		    googletag.defineSlot('/222035479/EI_Article_MPU', [300, 250], 'div-gpt-ad-1479469670483-5').addService(googletag.pubads());
		    googletag.defineSlot('/222035479/MPU_ROS', [[300, 600], [300, 250]], 'div-gpt-ad-1479738330452-0').addService(googletag.pubads());
		    googletag.pubads().enableSingleRequest();
		    googletag.enableServices();
		  });
		</script>
		<!-- end google ads -->

				<script type="application/ld+json">
		{"@context":"http:\/\/schema.org\/","@type":"Article","url":"http:\/\/everyinvestor.co.uk\/2017\/02\/10\/companies-announcing-their-results-next-week-15\/","author":{"@type":"Person","name":"Nia Williams"},"headline":"Companies announcing their results next week","datePublished":"2017-02-10 13:34:58","dateModified":"2017-02-10 13:34:58","thumbnailUrl":"http:\/\/everyinvestor.co.uk\/wp-content\/uploads\/2017\/02\/shutterstock_504750202.jpg","image":{"@type":"ImageObject","url":"http:\/\/everyinvestor.co.uk\/wp-content\/uploads\/2017\/02\/shutterstock_504750202.jpg","width":"751","height":"469"},"ArticleSection":"Analysis","Publisher":{"@type":"Organization","name":"Every Investor","logo":{"@type":"ImageObject","url":"http:\/\/everyinvestor.co.uk\/wp-content\/themes\/novomag-theme\/images\/header-logo.png","width":"340","height":"52"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/everyinvestor.co.uk\/2017\/02\/10\/companies-announcing-their-results-next-week-15\/"}}</script>

		
<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Companies announcing their results next week ~ Every Investor" />
<meta property="og:description" content="Monday Reckitt Benckiser (Q4 results) Investors will be hoping that the problems in some emerging markets in 2016 notably Russia and Korea are now over. There may be more comment" />
<meta property="og:url" content="http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/" />
<meta property="og:site_name" content="Every Investor" />
<meta property="article:tag" content="Coca-Cola" />
<meta property="article:tag" content="Graham Spooner" />
<meta property="article:tag" content="Q1" />
<meta property="article:tag" content="Q4" />
<meta property="article:tag" content="Reckitt Benckiser" />
<meta property="article:tag" content="results" />
<meta property="article:tag" content="Rolls Royce" />
<meta property="article:tag" content="Shire" />
<meta property="article:tag" content="The Share Centre" />
<meta property="article:tag" content="TUI" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2017-02-10T13:34:58+00:00" />
<meta property="og:image" content="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_504750202.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Monday Reckitt Benckiser (Q4 results) Investors will be hoping that the problems in some emerging markets in 2016 notably Russia and Korea are now over. There may be more comment"/>
<meta name="twitter:title" content="Companies announcing their results next week ~ Every Investor"/>
<meta name="twitter:image" content="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_504750202.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tags.crwdcntrl.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Every Investor &raquo; Feed" href="http://everyinvestor.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Every Investor &raquo; Comments Feed" href="http://everyinvestor.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Every Investor &raquo; Companies announcing their results next week Comments Feed" href="http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/feed/" />
<link rel='stylesheet' id='formidable-css'  href='http://everyinvestor.co.uk/wp-content/uploads/formidable/css/formidablepro.css' type='text/css' media='all' />
<link rel='stylesheet' id='vendor-css-css'  href='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/css/vendor.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/css/responsive/responsive-combined.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/css/dynamic-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jscomposer-css-css'  href='http://everyinvestor.co.uk/wp-content/plugins/js_composer/assets/css/js_composer_front.css' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://everyinvestor.co.uk/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1068233-7', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript'>ajaxurl='http://everyinvestor.co.uk/wp-admin/admin-ajax.php';pf_nonce='219e240812';</script><script>var wpsc_ajax_suport = {"ajaxurl":"http:\/\/everyinvestor.co.uk\/wp-admin\/admin-ajax.php"};</script><script>var tmlRecaptcha = {"publickey":"6LemseESAAAAAE27ImnMKE9JkBBaUmKmM67nhAG6","theme":"white"};</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/everyinvestor.co.uk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/everyinvestor.co.uk\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/everyinvestor.co.uk\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/everyinvestor.co.uk\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://everyinvestor.co.uk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/plugins/announcer/public/announcer-js.js'></script>
<script type='text/javascript' defer src='http://www.google.com/recaptcha/api/js/recaptcha_ajax.js'></script>
<script type='text/javascript' src='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/js/realsetup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpAjax = {"noPerm":"Sorry, you are not allowed to do that.","broken":"An unidentified error has occurred."};
/* ]]> */
</script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-includes/js/wp-ajax-response.min.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/uploads/minqueue-cache/minqueue-dfd35e80-e9191d81.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/uploads/minqueue-cache/minqueue-ca14aaa7-178b9bb8.js'></script>
<link rel='https://api.w.org/' href='http://everyinvestor.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://everyinvestor.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://everyinvestor.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://everyinvestor.co.uk/?p=41264' />
<link rel="alternate" type="application/json+oembed" href="http://everyinvestor.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feveryinvestor.co.uk%2F2017%2F02%2F10%2Fcompanies-announcing-their-results-next-week-15%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://everyinvestor.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feveryinvestor.co.uk%2F2017%2F02%2F10%2Fcompanies-announcing-their-results-next-week-15%2F&#038;format=xml" />

<!--Plugin Global Hide Admin Tool Bar Bruteforce 1.6.1 Build 2014-04-16 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!-- This website is patched against a big core annoyance since WordPress 3.3+ to date -->

<script>var wpsc_ajax_suport = {"ajaxurl":"http:\/\/everyinvestor.co.uk\/wp-admin\/admin-ajax.php"};</script><script>var tmlRecaptcha = {"publickey":"6LemseESAAAAAE27ImnMKE9JkBBaUmKmM67nhAG6","theme":"white"};</script><script type='text/javascript'>ajaxurl='http://everyinvestor.co.uk/wp-admin/admin-ajax.php';pf_nonce='219e240812';</script><script type='text/javascript' src='http://everyinvestor.api.oneall.com/socialize/library.js'></script>

		<style type="text/css" media="screen">
			#catapult-cookie-bar {
				display: none;
				direction: ltr;
				color: #ffffff;
				min-height: 30px;
				position: fixed;
				left: 0;
				bottom: 0;
				width: 100%;
				z-index: 99999;
				padding:6px 20px 4px;
				background-color: #464646;
				text-align:left;
			}
			#catapult-cookie-bar a {
				color: #ffffff;
			}
			button#catapultCookie {
				margin:0 20px;
				line-height:20px;
				background:#3098d4;
				border:none;
				color: #ffffff;
				padding:4px 12px;
				border-radius: 3px;
				cursor: pointer;
				font-size: 13px;
				font-weight: bold;
			}
		</style><script>var wpsc_ajax_suport = {"ajaxurl":"http:\/\/everyinvestor.co.uk\/wp-admin\/admin-ajax.php"};</script><script>var tmlRecaptcha = {"publickey":"6LemseESAAAAAE27ImnMKE9JkBBaUmKmM67nhAG6","theme":"white"};</script><script type='text/javascript'>ajaxurl='http://everyinvestor.co.uk/wp-admin/admin-ajax.php';pf_nonce='219e240812';</script><!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://everyinvestor.co.uk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 41264, token: "93fb61b8cd" }); /* ]]> */</script><!-- /WordPress Most Popular --><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-41264 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">
			
		<div id="popup_content" class="text-banner-add" style="display:none;">
			<div style="border: 1px solid #fff; position: relative; -moz-border-radius: 4px; -webkit-border-radius: 4px; border-radius: 4px;">
				<a href="#" id="baner_close">Close</a>
				<center></center>
			</div>
		</div>
					
		<!-- BEGIN topbanner - moved from within header -->
										<div class="advertisement clearfix">

					<div class="realad ldr">
						<!-- /222035479/EI_Top_Banner -->
						<div id='div-gpt-ad-1479469670483-0'>
							<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479469670483-0'); });
							</script>
						</div>
					</div>

																	<!-- <a class="ldrbox" href="http://everyinvestor.co.uk/contact-us/">
							Advertise with us                        </a> -->
									</div>
					<!-- END topbanner -->

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			
			
			<!-- BEGIN .header -->
			<header class="header clearfix">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo clearfix">
															<a href="http://everyinvestor.co.uk"><img src="http://everyinvestor.co.uk/wp-content/themes/novomag-theme/images/header-logo.png" alt="Every Investor" /></a>
                                <h2>News, analysis and practical tips for the DIY investor</h2>
													</div>
                        												
						<!-- <div class="header-banner" style="text-align:right;">
							<form id="tipsForm" name="tipsForm" action="/regProcessor.php" method="post">
								<input type="text" name="regEmail" id="regEmail" placeholder="Enter your email here....">
								<input type="submit" name="btnRegSubmit" id="btnRegSubmit" value="REGISTER" class="tipReg">
							</form> 
						</div> -->

													<form method="get" class="search-widget"action="http://everyinvestor.co.uk" name="searchform" >
								<input type="text" placeholder="Search here" class="search" name="s" id="s" required />
								<button type="submit" class="search-submit">
					                <i class="fa fa-search"></i> 
					            </button>
							</form>
											</div><!-- header-block -->
				<!-- END .wrapper -->
				</div>
				
									<div class="register-btn visible-sm visible-xs">
					 	<a href="http://everyinvestor.co.uk/login/">Sign in </a> | <a href="http://everyinvestor.co.uk/register/">Register now </a>
					</div>
				               
				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-25326" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/">Home</a></li>
<li id="menu-item-25330" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://everyinvestor.co.uk/about/"><span>About</span></a>
<ul class="sub-menu">
	<li id="menu-item-25366" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/about/">About Us</a></li>
	<li id="menu-item-35757" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/company-directory/">Company Directory</a></li>
	<li id="menu-item-25333" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/contact-us/">Contact Us</a></li>
	<li id="menu-item-25332" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/advertising/">Advertising</a></li>
	<li id="menu-item-25331" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/authors/">Our Authors</a></li>
	<li id="menu-item-25436" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/calculators/">Calculators</a></li>
</ul>
</li>
<li id="menu-item-25585" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://everyinvestor.co.uk/category/news/">News</a></li>
<li id="menu-item-25347" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://everyinvestor.co.uk/category/funds/">Funds</a></li>
<li id="menu-item-25349" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://everyinvestor.co.uk/category/shares/">Shares</a></li>
<li id="menu-item-25348" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://everyinvestor.co.uk/category/property/">Property</a></li>
<li id="menu-item-25346" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://everyinvestor.co.uk/category/alternative-investments/">Alternative Investments</a></li>
<li id="menu-item-25350" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://everyinvestor.co.uk/category/tax/">Tax Efficient Investing</a></li>
<li id="menu-item-25334" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/videos/">Videos</a></li>
<li id="menu-item-41157" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://everyinvestor.co.uk/subscribe-step-1/">Subscribe</a></li>
</ul>					<!-- END .wrapper -->
					</div>

				</nav>
				
			<!-- END .header -->
			</header>


			<!-- BEGIN #underNav-widget - widget area-->
			<div id="underNav-widget">
				
				
			</div>

						<!-- END #underNav-widget -->





		<!-- BEGIN .content -->
	<section class="content has-sidebar">


		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						<div class="main-content left">
			<div class="realad ldr" style="padding-bottom:10px;">
				<!-- /222035479/EI_Top_leaderboard -->
				<div id='div-gpt-ad-1479469670483-1'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479469670483-1'); });
					</script>
				</div>

			</div>






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-41264 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-editors-picks category-news category-shares category-viewpoint tag-coca-cola tag-graham-spooner tag-q1 tag-q4 tag-reckitt-benckiser tag-results tag-rolls-royce tag-shire tag-the-share-centre tag-tui">
									<div itemscope itemtype="http://schema.org/Article">
						<div class="article-head">
							 
								<h1 itemprop="name" class="fn entry-title">Companies announcing their results next week</h1>
								<h4 class="standfirst">Graham Spooner, investment research analyst at The Share Centre, gives his thoughts on what to expect from companies announcing their results next week, the week commencing 13 February 2017.</h4>
														
<div class="post-thumb">
	<span class="hover-effect">
		<img class="article-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_504750202-800x500_c.jpg" alt="Companies announcing their results next week" />	</span>
</div>
		
							<div class="article-info">
								
				
			<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/" data-url="http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>


				

				<a href="#" data-url="http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/" data-via="EveryInvestor" data-text="Companies+announcing+their+results+next+week" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/&title=Companies announcing their results next week" data-url="http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">1</span>
				</a>
								<a class="social-thing print" title="Print or save as PDF" href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;"><i class="fa fa-print"></i></a>			</div>
																			<div class="right">
																					<span class="reviewer">
												<span itemprop="author"><a  href="http://everyinvestor.co.uk/author/nwilliams/" title="Posts by Nia Williams" rel="author"><i class="fa fa-user"></i> by  Nia Williams</a></span>
											</span> 
																				,																					<span class="dtreviewed">
												<a href="http://everyinvestor.co.uk/2017/02/">
													<i class="fa fa-clock-o"></i> <span itemprop="datePublished">February 10, 2017</span>
												</a>
												<span class="value-title" title="2017-Feb-10"></span>
											</span>
																			</div>
																<div class="clear-float"></div>
							</div>
						</div>
													<div class="orange-review-width">
						
																
													
																							</div>
							
						<div itemprop="articleBody" >
							<div class="pf-content"><table width="628">
<tbody>
<tr>
<td><strong>Monday</strong></p>
<p style="font-style: inherit;font-weight: inherit"><strong style="font-style: inherit">Reckitt Benckiser (Q4 results)</strong></p>
<p style="font-style: inherit;font-weight: inherit">Investors will be hoping that the problems in some emerging markets in 2016 notably Russia and Korea are now over. There may be more comment on its recent acquisition of baby-food maker Mead Johnson, which some analysts feel was fully priced. Other areas to focus on will be cost controls as well as the performance of new products and their effect on profits and margins. Also worth noting are the sales in the US and China, which are the group’s two largest revenue sources.</p>
									<div style='padding-top:0.3125rem; margin: 0 20px 0.3125rem 0; float:left;''>
										<!-- /222035479/EI_Article_MPU -->
										<div id='div-gpt-ad-1479469670483-5'>
											<script>
												googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479469670483-5'); });
											</script>
										</div>

									</div>
								
</td>
</tr>
<tr style="font-style: inherit;font-weight: inherit">
<td style="font-style: inherit;font-weight: inherit">
<p style="font-style: inherit;font-weight: inherit"><strong style="font-style: inherit">Tuesday</strong></p>
<p style="font-style: inherit;font-weight: inherit"><strong style="font-style: inherit">Rolls-Royce (Q4 results)</strong></p>
<p style="font-style: inherit;font-weight: inherit">The newsflow surrounding Rolls Royce in recent months has been dominated around the bribery scandal, although the full year results will be an opportunity for the focus to return to the company’s operations. However, all isn’t rosy as the market believes that sales for the year will be down slightly as sales of new engines have cannibalised older models. Furthermore, sales of regional jets have weakened while the marine division feels the impact of lower oil prices. Group profits will also hurt by FX hedges that have gone wrong because of Brexit. Nevertheless, it’s the forward looking statement on potential new contracts, progress on group restructuring and lowering costs that will be more important.</p>
<p><strong>TUI (Q1 results)</strong></p>
<p style="font-style: inherit;font-weight: inherit">This is an important time of year for the world’s largest tourism group as many people are planning and booking their summer holidays. In December the company said trading for the winter and summer 2017 seasons was in line with expectations. The market will also be interested in any further news on the joint venture with Etihad Airways to create a new airline, as well as any comments on the new investigation into hotel accommodation by the EU Commission.</p>
</td>
</tr>
<tr style="font-style: inherit;font-weight: inherit">
<td style="font-style: inherit;font-weight: inherit">
<p style="font-style: inherit;font-weight: inherit"><strong style="font-style: inherit">Thursday</strong></p>
<p style="font-style: inherit;font-weight: inherit"><strong style="font-style: inherit">Coca-Cola (Final results)</strong></p>
<p style="font-style: inherit;font-weight: inherit">There have been some encouraging signs in European markets and emerging markets such as Nigeria for the soft drinks bottling group. This is in spite of the last trading update in November which showed a 1% fall in overall volumes in the third quarter and a 1.9% decline in revenue. The group said previously that it was expecting to see good growth for the current year and has set a longer term target of 4.5% average annual revenue growth.</p>
<p style="font-style: inherit;font-weight: inherit"><strong style="font-style: inherit">Shire (Q4 results)</strong></p>
<p style="font-style: inherit;font-weight: inherit">We will expect to see a big boost to sales this year due to currency movements but also as a result of the integration of recent acquisitions made, which will have a short term impact on earnings due to costs. Also worth noting will be the level of short term prospects and the level of generic competition faced by one of its key drugs, ADDERRALL. However, new drugs are coming online and investors will be keen to see what progress is being made with FDA approvals. Comments surrounding possible drug price controls by the new US administration will be sought out along with the integration progress on Baxalta and NPS acquisitions.</p>
</td>
</tr>
</tbody>
</table>
<p style="font-style: inherit;font-weight: inherit"><strong style="font-style: inherit">Announcements for the w/c 13 February:</strong></p>
<p style="font-style: inherit;font-weight: inherit"><strong style="font-style: inherit">14 February, UK consumer price inflation: January 2017 – Office for National Statistics</strong></p>
<p style="font-style: inherit;font-weight: inherit">In December, UK Inflation rose sharply to 1.6%, but there is a good chance it increased even higher than this in January. Month on month inflation in January 2016 was minus 0.8%. When this data falls out of the equation that defines the annual inflation rate, to be replaced with month on month inflation data for January 2017, even if prices were flat last month, the annual rate will pass 2%. Inflation may well hit its highest level since 2013.</p>
<p style="font-style: inherit;font-weight: inherit"><strong style="font-style: inherit">14 February, Flash Estimate EU and euro area GDP – Eurostat</strong></p>
<p style="font-style: inherit;font-weight: inherit">Recent surveys indicate that the Eurozone economy may currently be growing at its fastest pace for some time, and faster than the UK.  Will today’s data confirm this?</p>
<p style="font-style: inherit;font-weight: inherit"><strong style="font-style: inherit">15 February, US Consumer Price Index, January – Bureau of Labor Statistics</strong></p>
<p style="font-style: inherit;font-weight: inherit">Although US inflation has been rising rapidly recently, the core rate, which the Federal Open Market Committee tends to focus on when making its interest rate decisions, has been pretty flat for over two years, fluctuating between 2% and 2.2%.  Will core inflation remain within this band?</p>
<p style="font-style: inherit;font-weight: inherit"><strong style="font-style: inherit">15 February, UK productivity flash estimate: October to December 2016 – Office for National Statistics</strong></p>
<p style="font-style: inherit;font-weight: inherit">Productivity has been called the most important of all economic drivers, as it sets the speed limit for economic growth. In Q3, UK output per hour rose by 0.4%, which was the fastest growth rate since Q2 2015.  Was this rate of growth maintained during the final quarter of the year?</p>
<p style="font-style: inherit;font-weight: inherit"><strong style="font-style: inherit">15 February, UK labour market statistics: February 2017 –</strong> <strong style="font-style: inherit">Office for National Statistics</strong></p>
<p style="font-style: inherit;font-weight: inherit">With inflation set to rise, all eyes turn to average wages. Can wage increases keep pace with price inflation?  In the three months to November, average wages with bonuses rose by 2.8%, this was a one of the fastest rates of growth in a long time, but even so, with many economists forecasting 3% inflation later this year, wages will need to rise even faster in order to avoid negative growth in real wages.</p>
<p style="font-style: inherit;font-weight: inherit">Further announcements include:</p>
<p style="font-style: inherit;font-weight: inherit"><strong style="font-style: inherit">14 February</strong></p>
<ul>
<li>UK House Price Index: December 2016 – Office for National Statistics</li>
</ul>
<p style="font-style: inherit;font-weight: inherit"><strong style="font-style: inherit">15</strong><strong><sup style="font-style: inherit;font-weight: inherit">th</sup></strong><strong> </strong><strong>February</strong></p>
<ul>
<li style="font-style: inherit;font-weight: inherit">Labour Productivity, 1998-2015 – Office for National Statistics</li>
</ul>
<p style="font-style: inherit;font-weight: inherit"><strong style="font-style: inherit">17</strong><strong><sup style="font-style: inherit;font-weight: inherit">th</sup></strong><strong> </strong><strong>February</strong></p>
<ul>
<li>Retail Sales in Great Britain: Jan 2017 – Office for National Statistics</li>
</ul>

<div style="display: block !important; margin:0 !important; padding: 0 !important" id="wpp_popup_post_end_element"></div></div>

			<!-- Begin MailChimp Signup Form -->
			<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
			<style type="text/css">
				#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
				/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
				   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
			</style>
			<div id="mc_embed_signup" style="padding:5px; border:1px solid silver;">
				<form action="//everyinvestor.us7.list-manage.com/subscribe/post?u=f84abcc5c086d606711ea3fc4&amp;id=4943c89cd3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
					<input type="hidden" value="News Alerts" name="SOURCE" id="mce-SOURCE">
					<input type="hidden" value="Companies announcing their results next week" name="PG_SOURCE" id="mce-PG_SOURCE">
			    	<div id="mc_embed_signup_scroll">
					<h2>Enter your e-mail address to receive updates straight to your inbox</h2>
						<div class="indicates-required"><span class="asterisk" style="top:0px !important">*</span> indicates required</div>
						<div class="mc-field-group">
							<label for="mce-EMAIL">Email Address  <span class="asterisk" style="top:0px !important">*</span>
							</label>
							<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
						</div>
						<div class="mc-field-group input-group">
			    			<strong>Send me news alerts on... </strong>
			    			<ul>
			    				<li style="display:inline-block;padding-right:5px;"><input type="checkbox" value="1" name="group[14025][1]" id="mce-group[14025]-14025-0" checked>&nbsp;<label for="mce-group[14025]-14025-0">Shares and Trading</label></li>
								<li style="display:inline-block;padding-right:5px;"><input type="checkbox" value="2" name="group[14025][2]" id="mce-group[14025]-14025-1" checked>&nbsp;<label for="mce-group[14025]-14025-1">Property Investing</label></li>
								<li style="display:inline-block;padding-right:5px;"><input type="checkbox" value="4" name="group[14025][4]" id="mce-group[14025]-14025-2" checked>&nbsp;<label for="mce-group[14025]-14025-2">Alternative Investments</label></li>
								<li style="display:inline-block;padding-right:5px;"><input type="checkbox" value="128" name="group[14025][128]" id="mce-group[14025]-14025-3" checked>&nbsp;<label for="mce-group[14025]-14025-3">Growth &amp; Value Investing</label></li>
							</ul>
						</div>
			
						<div id="mce-responses" class="clear">
							<div class="response" id="mce-error-response" style="display:none"></div>
							<div class="response" id="mce-success-response" style="display:none"></div>
						</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f84abcc5c086d606711ea3fc4_4943c89cd3" tabindex="-1" value=""></div>
					    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
				    </div>
				</form>
			</div>
			<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]="EMAIL";ftypes[0]="email";fnames[1]="FNAME";ftypes[1]="text";fnames[2]="LNAME";ftypes[2]="text";fnames[3]="MMERGE3";ftypes[3]="address";fnames[4]="MMERGE4";ftypes[4]="text";fnames[5]="MMERGE5";ftypes[5]="text";}(jQuery));var $mcj = jQuery.noConflict(true);</script>
			<!--End mc_embed_signup-->

								</div>		
						

							
										<div class="article-foot">
												<div class="left">
							<span>
								<i class="fa fa-folder-open"></i> 
								Categories:							</span>
							<a href="http://everyinvestor.co.uk/category/analysis/" rel="category tag">Analysis</a>, <a href="http://everyinvestor.co.uk/category/editors-picks/" rel="category tag">Editor's Picks</a>, <a href="http://everyinvestor.co.uk/category/news/" rel="category tag">News</a>, <a href="http://everyinvestor.co.uk/category/shares/" rel="category tag">Shares</a>, <a href="http://everyinvestor.co.uk/category/viewpoint/" rel="category tag">Viewpoint</a>						</div>
												
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://everyinvestor.co.uk/tag/coca-cola/">Coca-Cola</a>, <a href="http://everyinvestor.co.uk/tag/graham-spooner/">Graham Spooner</a>, <a href="http://everyinvestor.co.uk/tag/q1/">Q1</a>, <a href="http://everyinvestor.co.uk/tag/q4/">Q4</a>, <a href="http://everyinvestor.co.uk/tag/reckitt-benckiser/">Reckitt Benckiser</a>, <a href="http://everyinvestor.co.uk/tag/results/">results</a>, <a href="http://everyinvestor.co.uk/tag/rolls-royce/">Rolls Royce</a>, <a href="http://everyinvestor.co.uk/tag/shire/">Shire</a>, <a href="http://everyinvestor.co.uk/tag/the-share-centre/">The Share Centre</a>, <a href="http://everyinvestor.co.uk/tag/tui/">TUI</a>	</div>
						<div class="clear-float"></div>	
					</div>
				</div>	
			<div style="margin-top: 20px;padding-top: 20px;border-top: 1px dotted #AAA;padding-bottom: 10px;">
				
				
			<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/" data-url="http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>


				

				<a href="#" data-url="http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/" data-via="EveryInvestor" data-text="Companies+announcing+their+results+next+week" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/&title=Companies announcing their results next week" data-url="http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">1</span>
				</a>
								<a class="social-thing print" title="Print or save as PDF" href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;"><i class="fa fa-print"></i></a>			</div>
						<div class="clear-float"></div>
			</div>
		
</div>		
	<!-- END .panel -->
	</div>		
	<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>About Author</h2>
		</div>
		<div class="about-author">
			<div class="about-header">
				<a href="http://everyinvestor.co.uk/author/nwilliams/">
										<!-- <img src="http://2.gravatar.com/avatar/bf7a316bc8a866834f1077b8b177c1ad?s=96&d=mm&r=g" class="about-avatar" alt="Nia Williams" /> -->
					<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://everyinvestor.co.uk/wp-content/uploads/avatars/6560/1438865738-bpfull.jpg&#038;w=100&#038;id=6560&#038;random=1450195841" alt="" class=" avatar  avatar-100  photo user-6560-avatar" width="100" height="100" /><noscript><img src="http://everyinvestor.co.uk/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://everyinvestor.co.uk/wp-content/uploads/avatars/6560/1438865738-bpfull.jpg&#038;w=100&#038;id=6560&#038;random=1450195841" alt="" class=" avatar  avatar-100  photo user-6560-avatar" width="100" height="100" /></noscript>				</a>
			</div>
			<div class="about-content">
				<div class="soc-buttons right">
																																		</div>
				<h3><a href="http://everyinvestor.co.uk/author/nwilliams/">Nia Williams</a></h3>
				<p>
					<span class="vcard author">
						<span class="fn">
													</span>
					</span>
				</p>
			</div>
			<div class="clear-float"></div>
		</div>
	<!-- END .panel -->
	</div>

			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/02/08/top-traded-funds-in-january/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_571405423-248x165_c.jpg" alt="Top traded funds in January" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/02/08/top-traded-funds-in-january/">Top traded funds in January</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/02/03/vodafone-sales-hit-by-strong-competition/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_417069865-248x165_c.jpg" alt="Vodafone sales hit by strong competition" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/02/03/vodafone-sales-hit-by-strong-competition/">Vodafone sales hit by strong competition</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/02/03/companies-announcing-their-results-next-week-14/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_566458117-248x165_c.jpg" alt="Companies announcing their results next week" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/02/03/companies-announcing-their-results-next-week-14/">Companies announcing their results next week</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/01/31/six-stocks-for-your-isa-2/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/01/shutterstock_511100176-248x165_c.jpg" alt="Six stocks for your ISA" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/01/31/six-stocks-for-your-isa-2/">Six stocks for your ISA</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/01/30/porvair-reports-record-revenue/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/01/shutterstock_343914554-248x165_c.jpg" alt="Porvair reports record revenue" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/01/30/porvair-reports-record-revenue/">Porvair reports record revenue</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/01/27/tesco-to-buy-budgens-and-londis-owner/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/01/shutterstock_561951709-248x165_c.jpg" alt="Tesco to buy Budgens and Londis owner" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/01/27/tesco-to-buy-budgens-and-londis-owner/">Tesco to buy Budgens and Londis owner</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/01/27/companies-announcing-their-results-next-week-13/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/01/shutterstock_561995350-248x165_c.jpg" alt="Companies announcing their results next week" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/01/27/companies-announcing-their-results-next-week-13/">Companies announcing their results next week</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/01/26/uk-gdp-beats-forecasts/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/01/shutterstock_365396963-248x165_c.jpg" alt="UK GDP beats forecasts" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/01/26/uk-gdp-beats-forecasts/">UK GDP beats forecasts</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://everyinvestor.co.uk/2017/01/26/tough-times-set-to-continue-for-restaurant-group/">
							<img class="item-photo" src="http://everyinvestor.co.uk/wp-content/uploads/2017/01/shutterstock_394283170-248x165_c.jpg" alt="Tough times set to continue for Restaurant Group" />						</a>
						<h3>
							<a href="http://everyinvestor.co.uk/2017/01/26/tough-times-set-to-continue-for-restaurant-group/">Tough times set to continue for Restaurant Group</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
								
<div id="disqus_thread">
    </div>

						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><div class="textwidget widget-text"><span class="login-text" style="float:left;display:none;"> 
 
<a href="/wp-admin/">Login</a>, or <a href="/register/">register</a> below
</span><!--/register-widget-->
<ul class="social-widget">
    <li><a target="_blank" href="https://www.facebook.com/everyinvestor">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/wp-content/themes/novomag-theme/images/facebook-icon.png">
</a></li>
    <li>
<a target="_blank" href="https://www.linkedin.com/company/every-investor">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/wp-content/themes/novomag-theme/images/linkedin-icon.png">
</a></li>
    <li><a target="_blank" href="https://twitter.com/EveryInvestor">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/wp-content/themes/novomag-theme/images/twitter-icon.png">
</a></li>
    <li><a target="_blank" href="https://plus.google.com/+EveryinvestorCoUk">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/wp-content/themes/novomag-theme/images/google-icon.png">
</a></li>
    <li><a target="_blank" href="/feed/">
<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/wp-content/themes/novomag-theme/images/rss-icon.png">
</a></li>
</ul>
<div class="register-content clearfix"></div></div></div><div class="widget-2 widget"><div class="textwidget widget-text"><div class="register-widget">
<h3>Register Now</h3>

<div class="register-content clearfix">
<p><b>Sign up to investment insights</b> direct to your <b>inbox</b></p>

<form class="clearfix" name="tipsForm" action="/regProcessor.php" method="post">
<input type="text" name="regEmail" size="40" id="regEmail" placeholder="E-mail Address....">
<input type="submit" name="btnRegSubmit" class="sbutton btnRegSubmit" value="GO">
</form> 

</div>
</div>
</div></div><div class="widget-3 widget"><div class="textwidget widget-text"><div style="text-align:center; margin-top:10px;">

<div id='div-gpt-ad-1479469670483-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479469670483-2'); });
</script>
</div>


</div></div></div><div class="widget-4 widget"><div class="w-title"><h3>GUIDES</h3></div><div class="textwidget widget-text">

<div style="text-align:center;">
<a href="http://www.everyinvestor.co.uk/lp/ei/investinginshares/lp.php?listID=TPG180215" target="_blank">
            <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/wp-content/themes/novomag-theme/images/Guide-to-investing-in-Shares-MPU.jpg" alt="Every Investor, Guide to Investing in Shares" />
        </a>
</div></div></div><div class="widget-5 widget"><div class="textwidget widget-text"><iframe style="width:100%; height:475px; overflow:hidden" src="http://try.companyrefs.co/iframe-form/"></iframe></div></div>		
	<div class="widget-6 widget">		<div class="w-title tab-a">
			<h3>Editor's Picks</h3><h3>Most Read</h3><!-- <h3>Comments</h3> -->
		</div>
		<div class="tab-d">

						<!-- First Tab -> Editor's Picks -->
			<div class="article-list">
								<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/">
									<img width="60" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_504750202-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_504750202" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_504750202-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_504750202-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="60" src="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_504750202-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_504750202" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_504750202-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_504750202-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>															</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/">Companies announcing their results next week</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2017/02/">-->
									<span>February 10, 2017</span>
								<!--</a>-->
								
							
															<!-- <a href="http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/#comments"> -->
								<a href="http://everyinvestor.co.uk/2017/02/10/companies-announcing-their-results-next-week-15/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments									</span>
								</a>
							
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2017/02/09/five-hidden-gems-for-your-isa/">
									<img width="60" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_353276315-2-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_353276315 (2)" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_353276315-2-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_353276315-2-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="60" src="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_353276315-2-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_353276315 (2)" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_353276315-2-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_353276315-2-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>															</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2017/02/09/five-hidden-gems-for-your-isa/">Five hidden gems for your ISA</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2017/02/">-->
									<span>February 9, 2017</span>
								<!--</a>-->
								
							
															<!-- <a href="http://everyinvestor.co.uk/2017/02/09/five-hidden-gems-for-your-isa/#comments"> -->
								<a href="http://everyinvestor.co.uk/2017/02/09/five-hidden-gems-for-your-isa/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments									</span>
								</a>
							
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2017/02/08/top-traded-funds-in-january/">
									<img width="60" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_571405423-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_571405423" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_571405423-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_571405423-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="60" src="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_571405423-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_571405423" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_571405423-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_571405423-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>															</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2017/02/08/top-traded-funds-in-january/">Top traded funds in January</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2017/02/">-->
									<span>February 8, 2017</span>
								<!--</a>-->
								
							
															<!-- <a href="http://everyinvestor.co.uk/2017/02/08/top-traded-funds-in-january/#comments"> -->
								<a href="http://everyinvestor.co.uk/2017/02/08/top-traded-funds-in-january/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments									</span>
								</a>
							
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2017/02/07/how-to-plan-for-the-end-of-the-tax-year/">
									<img width="60" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_570405544-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_570405544" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_570405544-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_570405544-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="60" src="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_570405544-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_570405544" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_570405544-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_570405544-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>															</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2017/02/07/how-to-plan-for-the-end-of-the-tax-year/">How to plan for the end of the tax year</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2017/02/">-->
									<span>February 7, 2017</span>
								<!--</a>-->
								
							
															<!-- <a href="http://everyinvestor.co.uk/2017/02/07/how-to-plan-for-the-end-of-the-tax-year/#comments"> -->
								<a href="http://everyinvestor.co.uk/2017/02/07/how-to-plan-for-the-end-of-the-tax-year/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments									</span>
								</a>
							
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2017/02/06/stocks-stall-as-draghi-drags-euro-lower/">
									<img width="60" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_565707244-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_565707244" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_565707244-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_565707244-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="60" src="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_565707244-60x60.jpg" class="attachment-micro size-micro wp-post-image" alt="shutterstock_565707244" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_565707244-60x60.jpg 60w, http://everyinvestor.co.uk/wp-content/uploads/2017/02/shutterstock_565707244-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>															</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2017/02/06/stocks-stall-as-draghi-drags-euro-lower/">Stocks stall as Draghi drags euro lower</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2017/02/">-->
									<span>February 6, 2017</span>
								<!--</a>-->
								
							
															<!-- <a href="http://everyinvestor.co.uk/2017/02/06/stocks-stall-as-draghi-drags-euro-lower/#comments"> -->
								<a href="http://everyinvestor.co.uk/2017/02/06/stocks-stall-as-draghi-drags-euro-lower/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments									</span>
								</a>
							
													</div>
					<!-- END .item -->
					</div>
							</div>
			<!-- First Tab End -->
			
			<!-- Second Tab -> Most Read -->
			<div class="article-list">
								<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2013/09/10/eight-lenders-offer-adverse-credit-mortgages/">

								<img width="60" height="35" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2013/09/shutterstock_110890346-e1378736390975.jpg" class="attachment-micro size-micro wp-post-image" alt="credit mortgage prime sub" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2013/09/shutterstock_110890346-e1378736390975.jpg 700w, http://everyinvestor.co.uk/wp-content/uploads/2013/09/shutterstock_110890346-e1378736390975-300x175.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="35" src="http://everyinvestor.co.uk/wp-content/uploads/2013/09/shutterstock_110890346-e1378736390975.jpg" class="attachment-micro size-micro wp-post-image" alt="credit mortgage prime sub" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2013/09/shutterstock_110890346-e1378736390975.jpg 700w, http://everyinvestor.co.uk/wp-content/uploads/2013/09/shutterstock_110890346-e1378736390975-300x175.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>								
							</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2013/09/10/eight-lenders-offer-adverse-credit-mortgages/">Eight lenders offer adverse credit mortgages</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2013/09/">-->
									<span>September 10, 2013</span>
								<!--</a>-->
								
															<!-- <a href="http://everyinvestor.co.uk/2013/09/10/eight-lenders-offer-adverse-credit-mortgages/#comments"> -->
								<a href="http://everyinvestor.co.uk/2013/09/10/eight-lenders-offer-adverse-credit-mortgages/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments	
										
									</span>
								</a>
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2015/05/05/video-steve-keen-criticises-naive-austerity-politics/">

								<img width="60" height="34" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen.jpg" class="attachment-micro size-micro wp-post-image" alt="Steve Keen" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen.jpg 615w, http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen-300x169.jpg 300w, http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen-700x400.jpg 700w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="34" src="http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen.jpg" class="attachment-micro size-micro wp-post-image" alt="Steve Keen" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen.jpg 615w, http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen-300x169.jpg 300w, http://everyinvestor.co.uk/wp-content/uploads/2015/05/stevekeen-700x400.jpg 700w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>								
							</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2015/05/05/video-steve-keen-criticises-naive-austerity-politics/">VIDEO: Steve Keen criticises naïve austerity economics</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2015/05/">-->
									<span>May 5, 2015</span>
								<!--</a>-->
								
															<!-- <a href="http://everyinvestor.co.uk/2015/05/05/video-steve-keen-criticises-naive-austerity-politics/#comments"> -->
								<a href="http://everyinvestor.co.uk/2015/05/05/video-steve-keen-criticises-naive-austerity-politics/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments	
										
									</span>
								</a>
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2013/06/17/mortgages-and-maternity-leave/">

								<img width="60" height="35" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2013/06/Mortgages-and-maternity-leave-e1371478853221.jpg" class="attachment-micro size-micro wp-post-image" alt="family" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2013/06/Mortgages-and-maternity-leave-e1371478853221.jpg 700w, http://everyinvestor.co.uk/wp-content/uploads/2013/06/Mortgages-and-maternity-leave-e1371478853221-300x177.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="35" src="http://everyinvestor.co.uk/wp-content/uploads/2013/06/Mortgages-and-maternity-leave-e1371478853221.jpg" class="attachment-micro size-micro wp-post-image" alt="family" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2013/06/Mortgages-and-maternity-leave-e1371478853221.jpg 700w, http://everyinvestor.co.uk/wp-content/uploads/2013/06/Mortgages-and-maternity-leave-e1371478853221-300x177.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>								
							</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2013/06/17/mortgages-and-maternity-leave/">Mortgages and maternity leave</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2013/06/">-->
									<span>June 17, 2013</span>
								<!--</a>-->
								
															<!-- <a href="http://everyinvestor.co.uk/2013/06/17/mortgages-and-maternity-leave/#comments"> -->
								<a href="http://everyinvestor.co.uk/2013/06/17/mortgages-and-maternity-leave/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments	
										
									</span>
								</a>
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2015/02/10/silver-price-forecast-rise-37-end-2016/">

								<img width="60" height="40" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars.jpg" class="attachment-micro size-micro wp-post-image" alt="silver_bars" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars.jpg 4752w, http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars-300x199.jpg 300w, http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars-1024x681.jpg 1024w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="40" src="http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars.jpg" class="attachment-micro size-micro wp-post-image" alt="silver_bars" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars.jpg 4752w, http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars-300x199.jpg 300w, http://everyinvestor.co.uk/wp-content/uploads/2014/10/silver_bars-1024x681.jpg 1024w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>								
							</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2015/02/10/silver-price-forecast-rise-37-end-2016/">Silver price forecast to rise 37 per cent by end of 2016</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2015/02/">-->
									<span>February 10, 2015</span>
								<!--</a>-->
								
															<!-- <a href="http://everyinvestor.co.uk/2015/02/10/silver-price-forecast-rise-37-end-2016/#comments"> -->
								<a href="http://everyinvestor.co.uk/2015/02/10/silver-price-forecast-rise-37-end-2016/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments	
										
									</span>
								</a>
													</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
													<a href="http://everyinvestor.co.uk/2013/11/29/tax-benefits-eis-vcts/">

								<img width="60" height="35" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/uploads/2013/11/shutterstock_95406706-e1385656827571.jpg" class="attachment-micro size-micro wp-post-image" alt="tax" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2013/11/shutterstock_95406706-e1385656827571.jpg 700w, http://everyinvestor.co.uk/wp-content/uploads/2013/11/shutterstock_95406706-e1385656827571-300x175.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" /><noscript><img width="60" height="35" src="http://everyinvestor.co.uk/wp-content/uploads/2013/11/shutterstock_95406706-e1385656827571.jpg" class="attachment-micro size-micro wp-post-image" alt="tax" 0="class" 1="img-more" srcset="http://everyinvestor.co.uk/wp-content/uploads/2013/11/shutterstock_95406706-e1385656827571.jpg 700w, http://everyinvestor.co.uk/wp-content/uploads/2013/11/shutterstock_95406706-e1385656827571-300x175.jpg 300w" sizes="(max-width: 60px) 100vw, 60px" /></noscript>								
							</a>
												<div class="item-content">
							<h3><a href="http://everyinvestor.co.uk/2013/11/29/tax-benefits-eis-vcts/">What are the tax benefits of EIS and VCTs?</a></h3>
															<!--<a href="http://everyinvestor.co.uk/2013/11/">-->
									<span>November 29, 2013</span>
								<!--</a>-->
								
															<!-- <a href="http://everyinvestor.co.uk/2013/11/29/tax-benefits-eis-vcts/#comments"> -->
								<a href="http://everyinvestor.co.uk/2013/11/29/tax-benefits-eis-vcts/#disqus_thread">
									<span class="sidebar-comments-count">
										0 Comments	
										
									</span>
								</a>
													</div>
					<!-- END .item -->
					</div>
							</div>
			<!-- Second Tab End -->
		</div>

	</div>		
    <div class="widget-7 widget"><div class="textwidget widget-text">

<div style="text-align:center;">
<a href="http://try.companyrefs.co/free-trial-online-2/?utm_source=Every%20Investor&utm_medium=banner&utm_term=value%20stocks&utm_campaign=free%20trial" target="_blank">
            <img src="/wp-content/themes/novomag-theme/images/companyrefs_01082016_MPU.jpg" alt="Company REFS Free Trial" />
        </a>
</div></div></div><div class="widget-8 widget">		<div class="w-title tab-a">
				                <h3>UK Stocks</h3><h3>Intl. Stocks</h3>
			</div>
			<div class="tab-d">
				<!-- First Tab -->
								<!-- First Tab -->
				
				<!-- Second Tab -->
				<div>
					<table class="financeTable"><thead><tr><th>Name</th><th>Stock Quote</th><th>Change</th></tr></thead><tr><td>FTSE 100</td><td>7265.38</td><td>+35.88</td></tr><tr><td>FTSE 350</td><td>4010.41</td><td>+19.11</td></tr><tr><td>FTSE AIM All-Share Index</td><td>900.82</td><td>+1.43</td></tr><tr><td>UK FTSE All Share</td><td>3952.57</td><td>+18.58</td></tr><tr><td>FTSE 250</td><td>18699.98</td><td>+72.39</td></tr><tr><td>FTSE SmallCap</td><td>5314.87</td><td>+16.20</td></tr><tr><td>FTSE techMARK Focus Index</td><td>4340.19</td><td>+13.59</td></tr><tr><td>FTSE Fledgling</td><td>9415.35</td><td>+17.08</td></tr></table>				</div>
				
				<!-- Third Tab -->
				<div>
					<table class="financeTable"><thead><tr><th>Name</th><th>Stock Quote</th><th>Change</th></tr></thead><tr><td>NASDAQ Composite</td><td>5729.77</td><td>+14.58</td></tr><tr><td>NYSE INTL 100 INDEX</td><td>5074.2656</td><td>+14.3032</td></tr><tr><td>FTSE 100</td><td>7265.38</td><td>+35.88</td></tr><tr><td>NASDAQ-100</td><td>5224.57</td><td>+12.42</td></tr><tr><td>Nikkei 225</td><td>19378.93</td><td>+471.26</td></tr><tr><td>HANG SENG INDEX</td><td>23574.98</td><td>+49.84</td></tr></table>				</div>
			</div>
		</div><div class="widget-9 widget"><div class="w-title"><h3>Twitter</h3></div><ul class="twitter-widget">
<li class="tweet">
                 <a class="screen-name" href="https://twitter.com/@EveryInvestor">@EveryInvestor </a> 
                <span class="entry-content"> Companies announcing their results next week <a href="https://t.co/Xl87l9VkD1" target="_blank">https://t.co/Xl87l9VkD1</a> <a href="https://t.co/kHT4iVbEbB" target="_blank">https://t.co/kHT4iVbEbB</a></span>
                <span class="entry-meta"> <span class="time-meta"> <span class="0_tweet_date"></span></span></span> 
                <span class="intent-meta">
                        <a href="http://twitter.com/intent/tweet?in_reply_to=830047486270173184" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=830047486270173184" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=830047486270173184" target="_blank">Favorite</a>
               </span> 
        </li><li class="tweet">
                 <a class="screen-name" href="https://twitter.com/@EveryInvestor">@EveryInvestor </a> 
                <span class="entry-content"> Five hidden gems for your ISA <a href="https://t.co/vzBG9AfAJA" target="_blank">https://t.co/vzBG9AfAJA</a> <a href="https://t.co/yk7YFlDWYk" target="_blank">https://t.co/yk7YFlDWYk</a></span>
                <span class="entry-meta"> <span class="time-meta"> <span class="1_tweet_date"></span></span></span> 
                <span class="intent-meta">
                        <a href="http://twitter.com/intent/tweet?in_reply_to=829688062783414272" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=829688062783414272" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=829688062783414272" target="_blank">Favorite</a>
               </span> 
        </li><li class="tweet">
                 <a class="screen-name" href="https://twitter.com/@EveryInvestor">@EveryInvestor </a> 
                <span class="entry-content"> Top traded funds in January <a href="https://t.co/l3aNxswWW3" target="_blank">https://t.co/l3aNxswWW3</a> <a href="https://t.co/ZGKAzd855p" target="_blank">https://t.co/ZGKAzd855p</a></span>
                <span class="entry-meta"> <span class="time-meta"> <span class="2_tweet_date"></span></span></span> 
                <span class="intent-meta">
                        <a href="http://twitter.com/intent/tweet?in_reply_to=829309045148364800" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=829309045148364800" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=829309045148364800" target="_blank">Favorite</a>
               </span> 
        </li><li class="tweet">
                 <a class="screen-name" href="https://twitter.com/@EveryInvestor">@EveryInvestor </a> 
                <span class="entry-content"> How to plan for the end of the tax year <a href="https://t.co/6WU7JvCzQV" target="_blank">https://t.co/6WU7JvCzQV</a> <a href="https://t.co/q6WdT3rChd" target="_blank">https://t.co/q6WdT3rChd</a></span>
                <span class="entry-meta"> <span class="time-meta"> <span class="3_tweet_date"></span></span></span> 
                <span class="intent-meta">
                        <a href="http://twitter.com/intent/tweet?in_reply_to=828929069752471552" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=828929069752471552" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=828929069752471552" target="_blank">Favorite</a>
               </span> 
        </li><li class="tweet">
                 <a class="screen-name" href="https://twitter.com/@EveryInvestor">@EveryInvestor </a> 
                <span class="entry-content"> Stocks stall as Draghi drags euro lower <a href="https://t.co/2LzSOifLP9" target="_blank">https://t.co/2LzSOifLP9</a> <a href="https://t.co/olUE6CtUgw" target="_blank">https://t.co/olUE6CtUgw</a></span>
                <span class="entry-meta"> <span class="time-meta"> <span class="4_tweet_date"></span></span></span> 
                <span class="intent-meta">
                        <a href="http://twitter.com/intent/tweet?in_reply_to=828651711367671808" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=828651711367671808" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=828651711367671808" target="_blank">Favorite</a>
               </span> 
        </li>
</ul>

		<script type="text/javascript">
			jQuery(document).ready(function() { 
									moment.lang('en');
												var date_val_0 = 1486733716;
								var date_0 = moment.unix(date_val_0).fromNow();
								jQuery(".0_tweet_date").html(date_0);
								var date_val_1 = 1486648023;
								var date_1 = moment.unix(date_val_1).fromNow();
								jQuery(".1_tweet_date").html(date_1);
								var date_val_2 = 1486557658;
								var date_2 = moment.unix(date_val_2).fromNow();
								jQuery(".2_tweet_date").html(date_2);
								var date_val_3 = 1486467065;
								var date_3 = moment.unix(date_val_3).fromNow();
								jQuery(".3_tweet_date").html(date_3);
								var date_val_4 = 1486400938;
								var date_4 = moment.unix(date_val_4).fromNow();
								jQuery(".4_tweet_date").html(date_4);
							});
		</script>

</div><div class="widget-10 last widget"><div class="textwidget widget-text"><div style="text-align:center; margin-top:10px;">
<!-- /222035479/MPU_ROS -->
<div id='div-gpt-ad-1479738330452-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479738330452-0'); });
</script>
</div>
</div></div></div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<div class="realad ldr" style="padding-bottom:10px;">
				<!-- /222035479/EI_Bottom_Banner -->
				<div id='div-gpt-ad-1479469670483-4'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479469670483-4'); });
					</script>
				</div>

			</div>

			<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
						<div class="widget-1 first widget"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-35609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35609"><a href="http://everyinvestor.co.uk/category/news/">News</a></li>
<li id="menu-item-25352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25352"><a href="http://everyinvestor.co.uk/category/funds/">Funds</a></li>
<li id="menu-item-25354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25354"><a href="http://everyinvestor.co.uk/category/shares/">Shares</a></li>
<li id="menu-item-25353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25353"><a href="http://everyinvestor.co.uk/category/property/">Property</a></li>
<li id="menu-item-25351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25351"><a href="http://everyinvestor.co.uk/category/alternative-investments/">Alternative Investments</a></li>
<li id="menu-item-25355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25355"><a href="http://everyinvestor.co.uk/category/tax/">Tax Efficient Investing</a></li>
<li id="menu-item-37299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37299"><a href="http://everyinvestor.co.uk/disclaimer/">Content Disclaimer</a></li>
</ul></div></div><div class="widget-2 widget"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-25342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25342"><a href="http://everyinvestor.co.uk/about/">About Us</a></li>
<li id="menu-item-25337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25337"><a href="http://everyinvestor.co.uk/contact-us/">Contact Us</a></li>
<li id="menu-item-35608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35608"><a title="Advertising Terms and Conditions" href="http://everyinvestor.co.uk/terms/">Advertising T&#038;C</a></li>
<li id="menu-item-41158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41158"><a href="http://everyinvestor.co.uk/subscribe-step-1/">Subscribe</a></li>
<li id="menu-item-25412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25412"><a href="http://everyinvestor.co.uk/cookie-policy/">Cookie Policy</a></li>
</ul></div></div><div class="widget-3 last widget">			<div class="textwidget"><div style="padding: 10px"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/themes/novomag-theme/images/logo-footer.png" /></div></div>
		</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

												<p class="left">© 2002 - 2017 Copyright <b>Every Investor</b>. All Rights reserved. </p>
						<ul class="right"><li id="menu-item-25326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25326"><a href="http://everyinvestor.co.uk/">Home</a></li>
<li id="menu-item-25330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown menu-item-25330"><a href="http://everyinvestor.co.uk/about/">About</a></li>
<li id="menu-item-25585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25585"><a href="http://everyinvestor.co.uk/category/news/">News</a></li>
<li id="menu-item-25347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25347"><a href="http://everyinvestor.co.uk/category/funds/">Funds</a></li>
<li id="menu-item-25349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25349"><a href="http://everyinvestor.co.uk/category/shares/">Shares</a></li>
<li id="menu-item-25348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25348"><a href="http://everyinvestor.co.uk/category/property/">Property</a></li>
<li id="menu-item-25346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25346"><a href="http://everyinvestor.co.uk/category/alternative-investments/">Alternative Investments</a></li>
<li id="menu-item-25350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25350"><a href="http://everyinvestor.co.uk/category/tax/">Tax Efficient Investing</a></li>
<li id="menu-item-25334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25334"><a href="http://everyinvestor.co.uk/videos/">Videos</a></li>
<li id="menu-item-41157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41157"><a href="http://everyinvestor.co.uk/subscribe-step-1/">Subscribe</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://everyinvestor.co.uk/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>
	var _otSliderAuto = false;
			var _otSliderTime = 4;
		
	var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
	var _otSliderCurrentPage = 0;

	function themesAutoLoad() {
		var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
		setTimeout(function() {
			if(_otSliderAuto){
				themesLoadPage(thenextpage);
				themesAutoLoad();
			}
		}, 1000*_otSliderTime);
	}

	function themesCancelLoad() {
		_otSliderAuto = false;
	}

	function themesLoadPage(num) {
		jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
		jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
		_otSliderCurrentPage = num+1;
	}

</script>
		
		<script type="text/javascript">
		<!--
		
		jQuery(document).ready(function($){
			$('#popup_content').popup( {
				starttime 			 : 0,
				selfclose			 : 0,
				popup_div			 : 'popup',
				overlay_div	 		 : 'overlay',
				close_id			 : 'baner_close',
				overlay				 : false,
				opacity_level		 : 0.7,
				overlay_cc			 : false,
				centered			 : true,
				top	 		   		 : 130,
				left	 			 : 130,
				setcookie 			 : true,
				cookie_name	 		 : '41d8cd',
				cookie_timeout 	 	 : 0,
				cookie_views 		 : 0,
				floating	 		 : true,
				floating_reaction	 : 700,
				floating_speed 		 : 12,
				fly_in : false,				fly_out : false,				popup_appear  		 : 'show',
				popup_appear_time 	 : 0,
				confirm_close	 	 : false,
				confirm_close_text 	 : 'Do you really want to close?'
			} );
		});
		-->
		</script>
		
	
<!--Plugin Global Hide Admin Tool Bar Bruteforce 1.6.1 Build 2014-04-16 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!-- This website is patched against a big core annoyance since WordPress 3.3+ to date -->

	<script type="text/javascript">
		jQuery(document).ready(function(){
			if(!catapultReadCookie("catAccCookies")){//If the cookie has not been set
				jQuery("#catapult-cookie-bar").show();
							}
		});
	</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' defer src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/themes/novomag-theme/js/scripts.php'></script>
<script type='text/javascript' defer src='http://tags.crwdcntrl.net/c/7077/cc_af.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/plugins/twitget/js/moment.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/uploads/minqueue-cache/minqueue-a8689e82-e0b7ac8d.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.3","language":""},"disqusIdentifier":"41264 http:\/\/everyinvestor.co.uk\/?p=41264","disqusShortname":"everyinvestor","disqusTitle":"Companies announcing their results next week","disqusUrl":"http:\/\/everyinvestor.co.uk\/2017\/02\/10\/companies-announcing-their-results-next-week-15\/","options":{"manualSync":false},"postId":"41264"};
/* ]]> */
</script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript' defer src='http://everyinvestor.co.uk/wp-content/uploads/minqueue-cache/minqueue-5c514afe-4e539f29.js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/jquery.ui.datepicker.ei-custom.js'></script><script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.1',blog:'87417142',post:'41264',tz:'0',srv:'everyinvestor.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '87417142', '41264' ]);
</script>
<div id="catapult-cookie-bar"><div class="cookie-wrapper"><div class="cookie-text">We use cookies to ensure that we give you the best experience on our website. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on this website.</div><div class="cookie-control"><button id="catapultCookie" tabindex=1 onclick="catapultAcceptCookies();">I accept</button><a tabindex=1 href="http://everyinvestor.co.uk/cookie-policy">Read more</a></div></div></div>
	<script>
		function init() {
		var imgDefer = document.getElementsByTagName('img');
		for (var i=0; i<imgDefer.length; i++) {
		if(imgDefer[i].getAttribute('data-src')) {
		imgDefer[i].setAttribute('src',imgDefer[i].getAttribute('data-src'));
		} } }
		window.onload = init;
	</script>
	<!-- END body -->

	<!-- Segment - The Publisher Group - Every Investor Audience - DO NOT MODIFY -->
	<script type="text/javascript" src="//pool.admedo.com/pixel?id=100006&t=js"></script>
	<!-- End of Segment -->
	
	</body>
<!-- END html -->
</html>